Startmeldung auf dem R-Link verändert

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Startmeldung auf dem R-Link verändert

Beitragvon Heincaid » Do 27. Jul 2017, 18:58

Bis vor ein paar Wochen hatte ich beim Start des Zoe auf dem Display immer eine Meldung, die mich darüber informiert hat, ob die Datenweitergabe aktiv ist, einschließlich eines Buttons um diese Einstellung zu ändern und einem Button für die Sprachauswahl.
Seit kurzem jedoch erscheint beim Start lediglich eine kurze Meldung „fahre Vorsichtig“ (sinngemäß), mit einem einzelnen OK-Button.

Ist hier irgendeine Einstellung verstellt, und falls ja, wo kann ich diese finden? Oder gibt es hier mglw. einen anderen Grund, wieso ich nun eine andere Meldung erhalte?
Heincaid
 
Beiträge: 134
Registriert: Sa 20. Feb 2016, 17:46

Anzeige

Re: Startmeldung auf dem R-Link verändert

Beitragvon TomTomZoe » Do 27. Jul 2017, 20:18

Meine Vermutung: Vielleicht hast Du die Datenfreigabe im Menü unbewußt oder versehentlich generell abgeschalten, dann kommt beim täglichen Einschalten des R-Links wohl keine Abfrage mehr ob die Datenfreigabe auch heute in Ordnung ist.
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 47t ekm (Diesel 07/2017 verkauft).
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1327
Registriert: Do 25. Aug 2016, 12:22

Re: Startmeldung auf dem R-Link verändert

Beitragvon Heincaid » Fr 28. Jul 2017, 06:15

Also ich bin ziemlich sicher, dass ich die Datenfreigabe in der Vergangenheit immer mal wieder ein und auch aus geschaltet habe und die Meldung war fast immer ähnlich (insofern, dass es um die Datenfreigabe als solche ging und mir eben die Option zur Änderung der Einstellung angeboten wurde).
Jetzt geht es aber gar nicht mehr um Datenfreigabe.
Heincaid
 
Beiträge: 134
Registriert: Sa 20. Feb 2016, 17:46

Re: Startmeldung auf dem R-Link verändert

Beitragvon panoptikum » Fr 28. Jul 2017, 08:36

Diese Meldungen wechseln bei mir immer wieder ab.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1284
Registriert: Sa 20. Feb 2016, 12:30
Wohnort: Graz Ost

Re: Startmeldung auf dem R-Link verändert

Beitragvon McFly3 » Fr 28. Jul 2017, 13:24

nach ca. 100m fahren verschwindet sie von alleine, einfach ignorieren ;)
Zoe Z.E. 40 Bose Edition
McFly3
 
Beiträge: 126
Registriert: Mi 8. Feb 2017, 18:43

Re: Startmeldung auf dem R-Link verändert

Beitragvon pedali » Sa 29. Jul 2017, 21:37

Wenn das mit der Meldung so ist wie mit diversen Einstellungen bei Rlink dann ist egal was du einstellst. Wird sowieso wieder vergessen. :D
Ich kann es nicht verstehen, da bauen sie bei Renault ein richtig tolles Elektroauto und bekommen es nicht auf die Reihe gescheite Software dafür zu schreiben :?
Benutzeravatar
pedali
 
Beiträge: 40
Registriert: Sa 19. Nov 2016, 09:11
Wohnort: Nähe Ulm

Re: Startmeldung auf dem R-Link verändert

Beitragvon timmbo » Di 1. Aug 2017, 18:33

Hallo,

die gleiche Meldung kommt bei mir auch seit Neuem "Fahren Sie vorsichtig....."
Ich dachte, dass das mit der neuen SD-Karte zutun hat, habe nämlich die Aktion 25% auf Europakarte wahrgenommen und eben dadurch eine neue Karte bekommen.

Ciao
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 261
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Re: Startmeldung auf dem R-Link verändert

Beitragvon Elektrolurch » Do 3. Aug 2017, 15:35

TomTomZoe hat geschrieben:
Meine Vermutung: Vielleicht hast Du die Datenfreigabe im Menü unbewußt oder versehentlich generell abgeschalten, dann kommt beim täglichen Einschalten des R-Links wohl keine Abfrage mehr ob die Datenfreigabe auch heute in Ordnung ist.

Die Abfrage kommt bei mir dennoch, nur halt mit vorausgewähltem Nein.
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Anzeige


Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast