Show Home für 30 Sekunden

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Show Home für 30 Sekunden

Beitragvon umberto » Mi 15. Apr 2015, 20:32

Ich finde es ziemlich unverständlich, daß das in Stellung "Auto" nicht geht.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Re: AW: Show Home für 30 Sekunden

Beitragvon McTristan » Mi 15. Apr 2015, 21:09

ich finde es eher beunruhigend, dass das an ging ohne das ich die Zündung oder den Lichthebel auch nur berührt habe :) außerdem könnte ich schwören, dass nicht "coming home" sondern "show home" auf dem display stand ... na sei es drum, Zoe überrascht halt immer wieder ;)
McTristan
 
Beiträge: 202
Registriert: Do 15. Jan 2015, 21:57

Re: AW: Show Home für 30 Sekunden

Beitragvon McTristan » Mi 15. Apr 2015, 21:11

ich bin auch ausschließlich mit Lichtautomatik unterwegs. ..
McTristan
 
Beiträge: 202
Registriert: Do 15. Jan 2015, 21:57

Re: Show Home für 30 Sekunden

Beitragvon Jack76 » Mi 15. Apr 2015, 22:51

umberto hat geschrieben:
Ich finde es ziemlich unverständlich, daß das in Stellung "Auto" nicht geht.

Gruss
Umbi


Probiers doch mal.... ;)
Jack76
 
Beiträge: 2390
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Vorherige

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste