R-Link ohne Verbindung ins Netz

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: R-Link ohne Verbindung ins Netz

Beitragvon Wuschel800 » Fr 9. Aug 2013, 05:39

Leftaf hat geschrieben:
Wuschel800 hat geschrieben:
Was meinst du mit abgesprungener Antenne? Meinst du das Sie nicht richtig angeschlossen ist oder das Sie kaputt ist? Und kann man das vielleicht auch selber kontrollieren? Dann würd ich mir den Weg sparen! Danke


Hi Wuschel800, wie bei jedem Radio ist hinter der Verkleidung der kombinierte Radio Mobilfunk Antennenstecker wenn der nicht richtig draufgesteckt ist hast du nur bedingt Empfang.


Ich muß beobachten ob der normale Radio auch schlechten Empfang hat denn wenn diese Stecker Zusammenhängen sollte auch der Radioempfang schlecht sein!
Danke für die Info! Ich hoffe es ist so einfach zu lösen!
Benutzeravatar
Wuschel800
 
Beiträge: 241
Registriert: Mi 15. Aug 2012, 08:15
Wohnort: Österreich/Gratwein

Anzeige

Re: R-Link ohne Verbindung ins Netz

Beitragvon geka » Fr 9. Aug 2013, 21:41

Habe Werkstätte um Recherche gebeten, ob es generell eine Störung mit R-Link abseits vom Auto gibt.
Erkenntnis der Werkstatt nach 1,5 Wochen Recherche:
R-Link ist beim Clio GT 12 Monate gratis (dazu brauch ich 30 Sekunden, das rauszufinden)
R-Link sollte funktionieren

Ein Termin beim Händler muss vereinbart werden.
geka
 
Beiträge: 42
Registriert: So 28. Jul 2013, 18:33

Re: R-Link ohne Verbindung ins Netz

Beitragvon Leftaf » Di 13. Aug 2013, 09:27

geka hat geschrieben:
Hallo!

kurze Vorstellung:
Habe seit knapp 2 Monaten einen Clio IV GT und hab mir hier angemeldet, weil ich erstens den ZOE sehr interessant finde, und zweitens ich hier die meisten Infos zu R-Link vorhanden sind.

Hier kurz mein Problem:
seit ca. 2 Wochen hat mein R-Link keine Verbindung zum Netz mehr, beim Verbindungsstatus wird "getrennt" angezeigt.
Kann es sein, dass die interne SIM Karte was hat, oder der Händler beim Aktivierungsprozess was verschlafen hat?
Das R-Link funktioniert sonst in allen Bereichen tadellos.
Die fehlende Verbindung habe ich zufällig beim Aufruf vom Wetterbericht bemerkt.
Und letzten So, wo das Navi einen Stau übersehen hat.
Es handelt sich übrigens um ein österreichisches Auto.
Interessant auch, dass im Inet unter "mein Renault" meine zwei vorigen Renaults angezeigt werden, der neue GT jedoch nicht.

Wäre nett, wenn jemand weiterhelfen kann (vom Händler erwarte ich mir morgen mal nix konkretes).

Gruß
G


Hi geka,

wie ist das genau zu verstehen. Hast du wie Wuschel800 kein Netzempfang?
Bild

oder sind die Dienst nicht aktiv?
IMG_20130813_085157.jpg
Z.E Inter@ctive


Da im moment an dem Portal gearbeitet wird kann es auch daran liegen. Hast du bei My Renault den R-Link Eintrag?
Bild

Weitere Frage welches Land ist bei dir aktiv?
IMG_20130802_122802.jpg
R-Link country


Unabhängig davon hast du schon ein Ticket bei Renault Dialog aufgemacht? -><dialog.deutschland@renault.de>

Auch wenn die erste Antwort nicht hilft wichtig für dich ist das Du eine Nummer hast sonst passiert dort nichts, es sei den Du hast einen super Händler der für dich da hinterher ist.

Gruss Leftaf
Renault ZOE Intens
Bild
Benutzeravatar
Leftaf
 
Beiträge: 514
Registriert: Do 23. Mai 2013, 15:56
Wohnort: Hamburg

Re: R-Link ohne Verbindung ins Netz

Beitragvon Wuschel800 » Sa 24. Aug 2013, 08:51

So jetzt wurde bei meiner Zoe die TCU Box getauscht! Nun hab ich wieder Verbindung zum Netzwerk! Nur der Dienst wurde laut der ZE Services Seite noch nicht wieder freigeschalten!
Ich hoffe es geht automatisch sonst muß ich mal wieder die Hotline quälen!
Benutzeravatar
Wuschel800
 
Beiträge: 241
Registriert: Mi 15. Aug 2012, 08:15
Wohnort: Österreich/Gratwein

Re: R-Link ohne Verbindung ins Netz

Beitragvon geka » Di 3. Sep 2013, 17:39

@leftaf: danke für die ausführliche beschreibung.
Status ist bei mir getrennt.

Interessant ist, dass bei my Renault meine zwei alten Renos aufgelistet sind, der neue jedoch nicht.

Wie auch immer, ich war am Montag in der WS und die konnten erst mal nix machen.
Der Fall ist nun in Wien und ich werde informiert, wie es weitergeht.
So wie es für mich ausschaut, scheint Renault mit dem R-Link ein wenig überfordert, und das, nachdem der Marktstart für das System ja einige Monate verschoben wurde.

@Wuschel800: kann du mir sagen, was die TCU Box ist? War der Tausch aufwändig?

Gruß,
geka
geka
 
Beiträge: 42
Registriert: So 28. Jul 2013, 18:33

Re: R-Link ohne Verbindung ins Netz

Beitragvon geka » Di 24. Sep 2013, 17:33

War wieder mal bei der Werkstätte lästig (einen Rückruf von der WS zu erwarten scheint zu gewagt), mein GT wird eine neue Mobilfunkeinheit bekommen.
Und weil das Teil noch nie getauscht werden musste, und nix auf Lager ist, dauert es offensichtlich so lange, dass die WS keinen Termin nannte.
Irgendwie glaube ich nicht, dass ich mir je wieder einen Renault zulegen werde.
Eine durchschnittliche Zuverlässigkeit in Verbindung mit katastrophalem Service, das strengt an.
geka
 
Beiträge: 42
Registriert: So 28. Jul 2013, 18:33

Re: R-Link ohne Verbindung ins Netz

Beitragvon Wuschel800 » Di 24. Sep 2013, 18:08

Bei mir gehen die Services im Internet auch noch immer nicht!
Genauso wie der R-Link Store und der Ladeplaner im Auto selbst!
Und die WS kann irgendwie nichts machen nur die Wiener Servicestelle aber die hat leider auch keinem Schimmer wie!
Benutzeravatar
Wuschel800
 
Beiträge: 241
Registriert: Mi 15. Aug 2012, 08:15
Wohnort: Österreich/Gratwein

Re: R-Link ohne Verbindung ins Netz

Beitragvon geka » So 27. Okt 2013, 19:51

Nächstes Highlight am letzten Freitag:
Ersatzteil ist da (hat nur knapp 2 Monate gebraucht) und muss nur noch schnell eingebaut werden.
Wurde von Renault gemacht, jedoch weiterhin keine Netzverbindung.
Lt. Werkstätte hat Renault Wien Schuld, was mich genau null interessierte.
Unfähige Bande kann man da nur sagen.
Weiß jemand von euch, wieviele Reparaturversuche Renault hat und wie ich dies kommunzieren soll?
Der Verkäufer hat nur blöd gegrinst, nachdem ich ihm gesagt habe, dass ich mir in der Sache was einfallen lassen werde.
Problem nur, dass es hier in Tirol, so meine Erfahrungen, nur unfähige Renaultvertretungen gibt.
geka
 
Beiträge: 42
Registriert: So 28. Jul 2013, 18:33

Re: R-Link ohne Verbindung ins Netz

Beitragvon Wuschel800 » Mo 28. Okt 2013, 06:09

geka hat geschrieben:
Nächstes Highlight am letzten Freitag:
Ersatzteil ist da (hat nur knapp 2 Monate gebraucht) und muss nur noch schnell eingebaut werden.
Wurde von Renault gemacht, jedoch weiterhin keine Netzverbindung.
Lt. Werkstätte hat Renault Wien Schuld, was mich genau null interessierte.
Unfähige Bande kann man da nur sagen.
Weiß jemand von euch, wieviele Reparaturversuche Renault hat und wie ich dies kommunzieren soll?
Der Verkäufer hat nur blöd gegrinst, nachdem ich ihm gesagt habe, dass ich mir in der Sache was einfallen lassen werde.
Problem nur, dass es hier in Tirol, so meine Erfahrungen, nur unfähige Renaultvertretungen gibt.


So geht es mir schon seit Juli!
Keine Ahnung wann sich da was tut!
Ich vermute eher es liegt an der Software einfach unfähig einmal alles auf Null setzen und neu anmelden lassen! Ich bin sicher dann geht alles wieder Normal aber so eine simple Idee kann dort keiner umsetzen!

Ich hab schon überlegt einen Teil meines Kaufpreises zurück zu verlangen und auf das zu sch... !!
Benutzeravatar
Wuschel800
 
Beiträge: 241
Registriert: Mi 15. Aug 2012, 08:15
Wohnort: Österreich/Gratwein

Re: R-Link ohne Verbindung ins Netz

Beitragvon geka » Mi 27. Nov 2013, 18:37

An alle R-Link bzw. TomTom live Fahrer aus ÖSTERREICH:

Wie schon geschrieben, habe ich seit Anfang August keine Netzverbindung mehr.

Gerade die Info vom Händler bekommen, dass es durch den Kauf von Orange (war der Provider in Ö) durch 3 der Dienst offensichtlich nicht übernommen wurden.
Also sollte in ganz Ö keine Netzverbindung vorhanden sein , erst ganz nahe der Grenze zum Ausland bzw. danach (der Händler hat nach eigenen Angaben eine Fahrt mit einem ebenfalls betroffenen Fahrzeug von Tirol über das deutsche Eck gemacht, nach Kufstein auf deutschem Boden hat das System anscheinend funktioniert).
Lt. Händler ist man in Verhandlung mit einem neuen Anbieter, in 3-5 Wochen sollte es soweit sein.
Bitte schaut nach, ob ihr eine Netzverbindung habt.
Und gebt Renault so wie ich anständig Gas.

Danke
geka
 
Beiträge: 42
Registriert: So 28. Jul 2013, 18:33

Anzeige

VorherigeNächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast