Nach Tiefgarage/Parkhaus ist RL Navi orientierungslos

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Nach Tiefgarage/Parkhaus ist RL Navi orientierungslos

Beitragvon flow2702 » Mo 28. Dez 2015, 13:53

eMobFan hat geschrieben:
Das hört sich alles logisch und nachvollziehbar an.
Was ist aber der Unterschied zu meinem Blaupunkt Navi, das im Ford verbaut war?
Dort hatte ich dieses Verhalten nach Parkhaus oder nach ner Nacht in der Tiefgarage nie.
Und WLAN konnte das Blaupunkt Navi ja auch nicht zu Hilfe nehmen. Trotzdem trat die Orientierungslosigkeit bei gleichem Standort und gleicher Parkdauer in der TG nicht auf.


Uffz... das kann 1000 Gründe haben...
...bessere Koppelnavigation, oder das Navi schläft nicht ein bzw. berechnet die theoretische Position der Satelliten neu, oder bessere Empfänger, oder anderes Parkhaus mit weniger Kurven... oder oder oder.
Achte mal beim Zoe drauf, das Problem wird mit Sicherheit nicht in jedem Parkhaus auftreten.
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Anzeige

Re: Nach Tiefgarage/Parkhaus ist RL Navi orientierungslos

Beitragvon eMobFan » Mo 28. Dez 2015, 15:48

flow2702 hat geschrieben:
Achte mal beim Zoe drauf, das Problem wird mit Sicherheit nicht in jedem Parkhaus auftreten.


Nein, es tritt nicht bei jedem Parkhaus auf. Aber länger in der TG verkraftet das Navi nie ohne danach orientierungslos zu werden.
Bei meinem eigenen Stellplatz in der TG ist mir das auch egal, da kenne ich mich ja aus wenn ich raus fahre und weiß immer so ungefähr in welche Richtung ich muss.
Nur wenn man eben irgendwo völlig fremd ist, dann ist es schon sehr suboptimal, dass man aus der TG raus fährt und keinen Plan hat ob man an der Kreuzung besser rechts, links oder geradeaus sollte.
Ich hatte vor Jahren mal ein portables Tomtom System, da war das auch so mit der Orientierungslosigkeit. Danach eben mit dem Navi von Blaupunkt im Ford hatte ich das Phänomen nie. Hatte daraus geschlossen, dass die Technik heute weiter ist.
Aber offensichtlich hat sich bei den TomTom Systemen da nicht viel geändert/verbessert.
Zoe Intens R210 - schwarz - 17"- seit 04/2015
Benutzeravatar
eMobFan
 
Beiträge: 378
Registriert: Di 31. Mär 2015, 17:44
Wohnort: Köln

Re: Nach Tiefgarage/Parkhaus ist RL Navi orientierungslos

Beitragvon HubertB » Mo 28. Dez 2015, 16:11

Wenn Du ständig den GPSFix aktuell hälst sollte es etwas schneller gehen.
Hast Du die TomTom Live Services abonniert? Wenn nein sollten wir mal einen Vergleich machen ob es einen Unterschied ausmacht.
Grundsätzlich halte ich das TomTom für ein gutes Navi. Inzwischen hab ich auch ich die GE Ladepunkte und die Drehstromliste als POI drin.
Twizy seit 3/2015, Zoe 12/2015-11/2017
CF Box 43kW Typ2 Kabel / 22kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
Benutzeravatar
HubertB
 
Beiträge: 2153
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Re: Nach Tiefgarage/Parkhaus ist RL Navi orientierungslos

Beitragvon eMobFan » Mo 28. Dez 2015, 17:33

HubertB hat geschrieben:
Wenn Du ständig den GPSFix aktuell hälst sollte es etwas schneller gehen.
Hast Du die TomTom Live Services abonniert? Wenn nein sollten wir mal einen Vergleich machen ob es einen Unterschied ausmacht.

Ja, die Tom-tom Live Services habe ich abonniert. Die sind aktiv.
Wie kann ich denn die GPSFixe aktuell halten außer immer brav die Updates über R-Link einzuspielen?
Zoe Intens R210 - schwarz - 17"- seit 04/2015
Benutzeravatar
eMobFan
 
Beiträge: 378
Registriert: Di 31. Mär 2015, 17:44
Wohnort: Köln

Re: Nach Tiefgarage/Parkhaus ist RL Navi orientierungslos

Beitragvon HubertB » Mo 28. Dez 2015, 18:36

TomTom schreibt dazu:
Sobald eine QuickGPSfix-Aktualisierung verfügbar ist, wird diese automatisch auf das Navigationsgerät übermittelt. Dies geschieht während des normalen Betriebs im Hintergrund, ohne Benachrichtigung auf dem Navigationsgerät.
Quelle:
http://de.support.tomtom.com/app/answer ... isieren%3F
Twizy seit 3/2015, Zoe 12/2015-11/2017
CF Box 43kW Typ2 Kabel / 22kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
Benutzeravatar
HubertB
 
Beiträge: 2153
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Re: Nach Tiefgarage/Parkhaus ist RL Navi orientierungslos

Beitragvon eMobFan » Mo 28. Dez 2015, 23:51

HubertB hat geschrieben:
TomTom schreibt dazu:
Sobald eine QuickGPSfix-Aktualisierung verfügbar ist, wird diese automatisch auf das Navigationsgerät übermittelt. Dies geschieht während des normalen Betriebs im Hintergrund, ohne Benachrichtigung auf dem Navigationsgerät.


Dann muss das ja über die Internetverbindung des Zoe runtergeladen werden. Und in der TG ist natürlich kein Empfang für den Download von irgendwas. Die Zoe schafft es ja auch nicht ihren Status hochzuladen.
Vielleicht ist deshalb der GPSFix nicht aktuell und daher dauert die Orientierungsphase nach der Ausfahrt aus der TG so ewig
Zoe Intens R210 - schwarz - 17"- seit 04/2015
Benutzeravatar
eMobFan
 
Beiträge: 378
Registriert: Di 31. Mär 2015, 17:44
Wohnort: Köln

Re: Nach Tiefgarage/Parkhaus ist RL Navi orientierungslos

Beitragvon flow2702 » Mi 30. Dez 2015, 02:21

eMobFan hat geschrieben:
Nein, es tritt nicht bei jedem Parkhaus auf. Aber länger in der TG verkraftet das Navi nie ohne danach orientierungslos zu werden.
Bei meinem eigenen Stellplatz in der TG ist mir das auch egal, da kenne ich mich ja aus wenn ich raus fahre und weiß immer so ungefähr in welche Richtung ich muss.
Wenn das wirklich immer (also nur von der Zeit abhängig) passiert, selbst in "einfach" gestrickten Parkhäusern, stimmt vielleicht tatsächlich was mit der Anbindung der Fahrsensorik ans Navi nicht.

Hast du einen längeren Tunnel in der Nähe? Optimalerweise mit Kurve? Wenn da das Navi auch aus dem Ruder läuft, hat es wirklich ein Problem.

eMobFan hat geschrieben:
Ich hatte vor Jahren mal ein portables Tomtom System, da war das auch so mit der Orientierungslosigkeit.

Das ist logisch, denn da war ja gar keine Anbindung an die Fahrzeugdaten vorhanden.
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Re: Nach Tiefgarage/Parkhaus ist RL Navi orientierungslos

Beitragvon eMobFan » Mi 30. Dez 2015, 02:26

Einen längeren Tunnel hab ich direkt nicht in der Nähe.
Die Anbindung an die Fahrsensoren sehe ich aber nachdem ich in die TG eingefahren bin und dann noch was kreuz und quer darin rumkurve. Ist eine riesige TG, die zwei Parallelstraßen miteinander verbindet.
Da sehe ich dann in der Anzeige, wie er die Kurven und Richtungswechsel mitmacht.
Das läßt für mich den Schluß zu, dass die Fahrsensoren ihren input liefern.
Zoe Intens R210 - schwarz - 17"- seit 04/2015
Benutzeravatar
eMobFan
 
Beiträge: 378
Registriert: Di 31. Mär 2015, 17:44
Wohnort: Köln

Anzeige

Vorherige

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste