My ZE Online funktioniert nicht mehr

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

My ZE Online funktioniert nicht mehr

Beitragvon holger2 » Fr 4. Aug 2017, 23:02

Hallo,
habe heute bemerkt, das Mein ZE Online nicht mehr funktioniert.
Kann mich einloggen, sehe meine Fahrgestell- und Handynummer.
Es wird aber die Eingabe des Aktivierungscodes verlangt. Sonst kam ich immer gleich zum Ladezustand, Reichweite etc.
Gebe ich den Aktivierungscode ein, passiert nix. Sinnigerweise funktioniert die APP ( IOS ) einwandfrei.
Was kann das sein??
Benutze Mac mit Chrome
holger2
 
Beiträge: 103
Registriert: Sa 5. Sep 2015, 12:01

Anzeige

Re: My ZE Online funktioniert nicht mehr

Beitragvon Nasenmann » Fr 4. Aug 2017, 23:13

Habe das gleiche Problem seit nem halben Jahr. Eine Lösung habe ich noch nicht gefunden. So lange die App läuft ist mir das ziemlich egal.
Ioniq Style in weiß seit 31.03.2018
Benutzeravatar
Nasenmann
 
Beiträge: 592
Registriert: Do 23. Mai 2013, 11:06

Re: My ZE Online funktioniert nicht mehr

Beitragvon Blue Flash » Sa 5. Aug 2017, 07:02

Ja Kinder, wenn ihr diesen Dienst weiter nutzen wollt müsst ihr dafür bezahlen. Sonst würde auch kein Aktivierungscode verlangt werden.

My Ze Inter@ctive heißt das im R-Link Store

Na dann, viel Glück.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler, Kaufakku und 6,6kW Lader
Ich: 6/2013er Renault Zoe Intens mit ZE40 Kaufakku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
für die Jungs: 4/2018er Super Soco TS Limited
Benutzeravatar
Blue Flash
 
Beiträge: 790
Registriert: Mo 23. Jul 2012, 03:12
Wohnort: Günselsdorf (NÖ)

Re: My ZE Online funktioniert nicht mehr

Beitragvon holger2 » Sa 5. Aug 2017, 12:43

Meiner ist aber freigeschaltet bis 2020
holger2
 
Beiträge: 103
Registriert: Sa 5. Sep 2015, 12:01

Re: My ZE Online funktioniert nicht mehr

Beitragvon holger2 » So 6. Aug 2017, 22:10

Nasenmann hat geschrieben:
Habe das gleiche Problem seit nem halben Jahr. Eine Lösung habe ich noch nicht gefunden. So lange die App läuft ist mir das ziemlich egal.


Auch im R-Link Store ist alles freigeschaltet bis 2020.
Bekomme inzwischen auch keinen SMS mehr, z.Bsp. bei Ladeende.
Nervt schon irgendwie.
Zuletzt geändert von holger2 am Mo 7. Aug 2017, 13:11, insgesamt 1-mal geändert.
holger2
 
Beiträge: 103
Registriert: Sa 5. Sep 2015, 12:01

Re: My ZE Online funktioniert nicht mehr

Beitragvon TomTomZoe » So 6. Aug 2017, 22:16

Schon mal das Problem der Renault Kundenbetreuung telefonisch geschildert?
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 26 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2423
Registriert: Do 25. Aug 2016, 13:22

Re: My ZE Online funktioniert nicht mehr

Beitragvon kukuk-joe » Mo 7. Aug 2017, 07:19

Ist bei mir das gleiche.
Seit 1. August bekomme ich auch keine SMS mehr.

Servcie ist aber bis 2020 freigeschaltet.

Scheint wohl mal wieder ein Problem bei Renault zu sein.
Benutzeravatar
kukuk-joe
 
Beiträge: 140
Registriert: Mo 7. Nov 2016, 16:42
Wohnort: 65462 Ginsheim-Gustasvburg

Re: My ZE Online funktioniert nicht mehr

Beitragvon Elektrofahrer » Mo 7. Aug 2017, 07:39

Auch bei mir gibt es keine SMS mehr. Hatte schon meine Frau beschuldigt, etwas verstellt zu haben. Da ihr jetzt auch keine mehr bekommt, warte ich erstmal ab.
Benutzeravatar
Elektrofahrer
 
Beiträge: 126
Registriert: Di 25. Aug 2015, 08:16

Re: My ZE Online funktioniert nicht mehr

Beitragvon holger2 » Mo 7. Aug 2017, 13:57

Über Chrome kann ich jetzt wieder zugreifen. SMS kommt aber immer noch nicht.
holger2
 
Beiträge: 103
Registriert: Sa 5. Sep 2015, 12:01

Re: My ZE Online funktioniert nicht mehr

Beitragvon kukuk-joe » Di 8. Aug 2017, 07:07

Ich habe eine Lösung gefunden!

Ihr müsst im Auto nochmal im R-Link die Services freischalten, da gibt es im Menü einen Button.

Danach hat R-Link gemeldet dass die Services freigeschaltet wurden, seitdem erhalte ich auch wieder Mitteilungen und SMS.
Benutzeravatar
kukuk-joe
 
Beiträge: 140
Registriert: Mo 7. Nov 2016, 16:42
Wohnort: 65462 Ginsheim-Gustasvburg

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste