Gebläse erzeugt nur laues Lüftchen

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Gebläse erzeugt nur laues Lüftchen

Beitragvon JuGoing » Mi 19. Jul 2017, 19:12

Heute hat es sich nach einem Gewitter von 30 auf 18 Grad abgekühlt.
Da habe ich gedacht, das nur das Gebläse ausreichend ist.
Also 19 Grad eingestellt, AC Off und Gebläse voll aufgedreht.
Es wird laut, aber nur ein laues Lüftchen.
Nach ein paar Minuten habe ich dann die Klimaanlage wieder eingeschaltet.
Die Luft wird kühler und auch der Luftstrom wird deutlich stärker - schön ;-)
Nach 2 Minuten wieder AC Off.
Es dauert dann etwa 2 Minuten und der Luftstrom ist wieder nur ein laues Lüftchen.

Hat jemand eine Idee ?
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 9,2 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion vorbestellt
JuGoing
 
Beiträge: 492
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Anzeige

Re: Gebläse erzeugt nur laues Lüftchen

Beitragvon Helfried » Mi 19. Jul 2017, 19:21

Was meinst du mit "Es wird ein laues Lüftchen"?
Schwach blasend oder lauwarm temperiert? Deitsch...
Helfried
 
Beiträge: 5280
Registriert: So 7. Aug 2016, 17:26

Re: Gebläse erzeugt nur laues Lüftchen

Beitragvon JuGoing » Mi 19. Jul 2017, 19:25

Helfried hat geschrieben:
Was meinst du mit "Es wird ein laues Lüftchen"?
Schwach blasend oder lauwarm temperiert? Deitsch...

Der Luftstrom, also die Menge Luft wird viel weniger. Die Lautstärke ändert sich nicht.
Klar, dass die Luft wärmer wird, wenn AC Off ist
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 9,2 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion vorbestellt
JuGoing
 
Beiträge: 492
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Re: Gebläse erzeugt nur laues Lüftchen

Beitragvon Nasenmann » Mi 19. Jul 2017, 20:33

Reagiert der Gebläse-Drehknopf? Also gehen die LEDs ringsherum an, wenn du voll aufdrehst?

Bei mir war nämlich letztens exakt dieser Drehknopf defekt!
Zoe Intens R240 Arktisweiß sonst nix

Kein Akkuupgrade bei Renault bis 07/17 und auch nichts in Sicht -> Ioniq Style in weiß bestellt LT März 2018
Benutzeravatar
Nasenmann
 
Beiträge: 500
Registriert: Do 23. Mai 2013, 10:06

Re: Gebläse erzeugt nur laues Lüftchen

Beitragvon JuGoing » Mi 19. Jul 2017, 20:39

Nasenmann hat geschrieben:
Reagiert der Gebläse-Drehknopf? Also gehen die LEDs ringsherum an, wenn du voll aufdrehst?

Ja, alle LEDs sind an.
Wird ja auch windiger, wenn ich AC wieder einschalte.
Wenn ich spekulieren sollte, würde ich sowas vermuten wie:
Die Luftfeuchtigkeit wird gemessen und da die ohne AC zu hoch ist, wird der Luftstrom reduziert.
Wenn AC an ist, wird ja auch entfeuchtet und es wird mehr Luft ins Wageninnere gelassen.
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 9,2 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion vorbestellt
JuGoing
 
Beiträge: 492
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Re: Gebläse erzeugt nur laues Lüftchen

Beitragvon BED » Mi 19. Jul 2017, 20:44

Wenn die AC aus ist würde ein schneller Lüfter die Innenraumtemperatur vermutlich wieder erhöhen, daher versucht das Thermostat über die Runterregelung des "warmen" Außenluftstroms die eingestellt Temperatur zu halten. Proof: stell die Temperatur mal höher und lass die AC aus - dann sollte der Luftstrom auch zunehmen.
BED
_____________________________________________________________________________________________
B250e | ZOE R90 | Model3 reserviert am 31.03.16 | EQ-Fan
Benutzeravatar
BED
 
Beiträge: 642
Registriert: So 10. Mai 2015, 00:54

Re: Gebläse erzeugt nur laues Lüftchen

Beitragvon Kim » Mi 19. Jul 2017, 20:49

A/C Auto?
Dann wird der Luftweg auf die Auslässe im Armaturenbrett geleitet.
Also hast eventuell die Lüftung auf Fussraum gestellt, und A/C schaltet dann von sich aus hoch?

Der Pollenfilter sollte nicht zugesetzt sein, der wird schliesslich jährlich beim Service teuer gewechselt.
Und neu dazu: i3 (60Ah) Rex seit 24.11.2017
Outlander PHEV von 02.2015 bis 12.2017 / 56.000km bei 11gr CO2/km mit 0.5l/100km
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1702
Registriert: Sa 20. Jul 2013, 02:29
Wohnort: Kanton Zürich

Re: Gebläse erzeugt nur laues Lüftchen

Beitragvon Helfried » Mi 19. Jul 2017, 20:56

BED hat geschrieben:
Wenn die AC aus ist würde ein schneller Lüfter die Innenraumtemperatur vermutlich wieder erhöhen, daher versucht das Thermostat über die Runterregelung des "warmen" Außenluftstroms die eingestellt Temperatur zu halten.


Die Drehzahl wurde ja manuell gesteuert, und ist auch hoch von der Akustik her.
Helfried
 
Beiträge: 5280
Registriert: So 7. Aug 2016, 17:26

Re: Gebläse erzeugt nur laues Lüftchen

Beitragvon JuGoing » Mi 19. Jul 2017, 21:08

Helfried hat geschrieben:
BED hat geschrieben:
Wenn die AC aus ist würde ein schneller Lüfter die Innenraumtemperatur vermutlich wieder erhöhen, daher versucht das Thermostat über die Runterregelung des "warmen" Außenluftstroms die eingestellt Temperatur zu halten.


Die Drehzahl wurde ja manuell gesteuert, und ist auch hoch von der Akustik her.

Das werde ich Mal versuchen, ob das mit der eingestellten Temperatur zu tun hat.
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 9,2 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion vorbestellt
JuGoing
 
Beiträge: 492
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Re: Gebläse erzeugt nur laues Lüftchen

Beitragvon Nasenmann » Do 20. Jul 2017, 00:10

Wenn der Knopf auf voller Leistung steht und Auto nicht leuchtet, sollte die ganze Zeit ordentlich Luft rauskommen. Ab zum Freundlichen würde ich sagen.
Zoe Intens R240 Arktisweiß sonst nix

Kein Akkuupgrade bei Renault bis 07/17 und auch nichts in Sicht -> Ioniq Style in weiß bestellt LT März 2018
Benutzeravatar
Nasenmann
 
Beiträge: 500
Registriert: Do 23. Mai 2013, 10:06

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste