Bluetooth abbruch beim 1.Anruf!

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Bluetooth abbruch beim 1.Anruf!

Beitragvon smigel1 » Mi 28. Jan 2015, 18:16

Hallo,
Kennt jemand diesen Bluetoothfehler:
Einsteigen, Telefon verbindet sich - Telefondaten werden aktualisiert soweit alles i.O. jedoch wenn ich jemanden anrufen will bricht während des Wählvorgangs die Bluetooth-Vebindung ab und kommt nicht wieder.
Erst nach einem Aus u. Einschalten vom Bluetooth am Handy und erneuten verbinden mit dem R-Link funktioniert das telefonieren. Verlasse ich das Auto und komme zurück -->erneut Verbinden, aktualisieren, und wieder Abbruch nach erstem anrufen.
Ich hab schon mehrmal das Handy Aus u. Eingeschalten, R-link auf Werkeinstellung zurückgesetzt .... jedoch der Fehler bleibt!
Bluetooth hat jetzt 1,5 Jahre problemlos funktioniert bis auf die letzten zwei Wochen - es gab kein kürzliches Update vom Handy noch vom R-Link.
Kommt Euch das bekannt vor bzw. hat jemand ähnliche Probleme?
Sg
Smigel
Verbrennungsmotor ist sowas von Steinzeit!
smigel1
 
Beiträge: 177
Registriert: Di 10. Jul 2012, 07:22
Wohnort: Weiz , Österreich

Anzeige

Re: Bluetooth abbruch beim 1.Anruf!

Beitragvon Nik » Mi 28. Jan 2015, 18:47

Nö, bei mir funktioniert's wunderbar
Gruß Nik
Benutzeravatar
Nik
 
Beiträge: 787
Registriert: Fr 15. Nov 2013, 16:53
Wohnort: Nordharz

Re: Bluetooth abbruch beim 1.Anruf!

Beitragvon umberto » Mi 28. Jan 2015, 18:54

Problem kenne ich nicht. Hast Du mal das automatische Aktualisieren des Telefonbuchs abgeschaltet? Das hat bei mir nur Streß gemacht. Jetzt aktualisiere ich ab und zu per Hand, alles gut.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Bluetooth abbruch beim 1.Anruf!

Beitragvon Twizyflu » Do 29. Jan 2015, 00:29

Ich hab das Problem, dass die Musik via BT manchmal ne Sekunde hängt und dann gehts weiter.
war früher nicht so?
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18755
Registriert: Mi 8. Mai 2013, 21:11

Re: Bluetooth abbruch beim 1.Anruf!

Beitragvon Chris » Do 29. Jan 2015, 07:29

Das die Musik für ne Sekunde hängt hab ich auch gelegentlich.
Da ich nicht regelmäßig via Freisprecheinrichtung telefoniere kann ich dein erstes Problem nicht bestätigen. Werde aber mal drauf achten.
My next car is a reservation: Microlino or Model 3 or both?
Benutzeravatar
Chris
 
Beiträge: 721
Registriert: Mo 28. Jan 2013, 21:44

Re: Bluetooth abbruch beim 1.Anruf!

Beitragvon Elektroniker » Do 29. Jan 2015, 07:52

Mit meinem alten Sony-Ericsson K750i tritt der Abbruch regelmäßig nach ca. 20-30s Gesprächsdauer auf. Dann hilft nur noch das Abschalten des Handys mit anschließendem Neustart. Ich hatte vom Renaulthändler mal leihweise eine Dacia Logan und musste damit über die Freisprecheinrichtung mit dem gleichen Handy telefonieren - ohne Probleme locker 15 min lang.
Ergo - am Handy allein liegt es nicht.
ZOE Intens, Azurblau, 16", seit 14.08.2013
E.ON-Wallbox, 11kW
Elektroniker
 
Beiträge: 69
Registriert: Fr 29. Mär 2013, 16:23
Wohnort: Breitengüßbach

Re: Bluetooth abbruch beim 1.Anruf!

Beitragvon Twizyflu » Do 29. Jan 2015, 08:36

Aber evtl am verwendeten AD2P Profil oder wie das heißt.
Evtl ist da was?
aber anfangs war das bei meinem note 3 im Zoe auch nicht. :/
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18755
Registriert: Mi 8. Mai 2013, 21:11

Re: Bluetooth abbruch beim 1.Anruf!

Beitragvon lingley » Do 29. Jan 2015, 09:24

Elektroniker hat geschrieben:
Mit meinem alten Sony-Ericsson K750i tritt der Abbruch regelmäßig nach ca. 20-30s Gesprächsdauer auf. Dann hilft nur noch das Abschalten des Handys mit anschließendem Neustart. Ich hatte vom Renaulthändler mal leihweise eine Dacia Logan und musste damit über die Freisprecheinrichtung mit dem gleichen Handy telefonieren - ohne Probleme locker 15 min lang.
Ergo - am Handy allein liegt es nicht.

Genau andersrum erlebt ...
S3/5 im Zoe null Probleme, im Dienst einen Clio3 benutzt - das gleiche wie der TS die Anwahl läßt BT zusammenbrechen.
Wählt man die Nummer vom Handy, geht BT.
Wählt man eine Nummer aus dem FZ- Verzeichnis aus, stürzt BT bei Anwahl ab.
lingley
 

Re: Bluetooth abbruch beim 1.Anruf!

Beitragvon smigel1 » Fr 30. Jan 2015, 20:45

Ich hab den Fehler gefunden!
Es lag am Handy! Aufgefallen da es bei meiner Frau funktionierte und bei mir nicht obwohl sie das gleiche Handy hat wie ich.
Sg
Smigel
Verbrennungsmotor ist sowas von Steinzeit!
smigel1
 
Beiträge: 177
Registriert: Di 10. Jul 2012, 07:22
Wohnort: Weiz , Österreich

Re: Bluetooth abbruch beim 1.Anruf!

Beitragvon Elektroniker » Sa 31. Jan 2015, 19:26

Und was war bitte der Fehler?
ZOE Intens, Azurblau, 16", seit 14.08.2013
E.ON-Wallbox, 11kW
Elektroniker
 
Beiträge: 69
Registriert: Fr 29. Mär 2013, 16:23
Wohnort: Breitengüßbach

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste