Verbrauchsanzeige im Winter

Alles rund um die Batterie und Reichweite des Renault ZOE

Re: Verbrauchsanzeige im Winter

Beitragvon TomTomZoe » Fr 3. Nov 2017, 12:48

Blauhassinger hat geschrieben:
Ok, der Innenwiederstand der Batteriezellen ist höher, die Li-Ionen Batterie gibt weniger Leistung ab, auch klar, aber das dürfte doch nur geringen Einfluss auf den Verbrauch haben oder?
Kann mich mal bitte jemand aufklären?

Du hast Dir selbst schon die Erklärung gegeben :). Das hat großen Einfluß auf den Verbrauch. Kannst Du bei Kälte sofort große sportliche Leistungen bringen? Nein. Du wärmst Dich vorher auf. Dann geht das. Bei der Batterie ist das genauso. Wenn die Batterie bei Kälte (<10°C) über eine komplette Akkuentladung richtig flott warmgefahren wird (Leistungsentnahme permament deutlich über >20kW bei Autobahntempo), dann kommt sie im Anschluß in den Bereich ihrer Wohlfühltemperatur (>20^C) und ab da hast Du (nahezu) wieder den Sommerverbrauch, kannst mit der Q210 flott an 43kW laden, auch wenn es außenrum <10°C hat.
Wenn die Batterie kalt ist braucht es mehr Energie um denselben Füllstand (SOC) zu erzielen (Innenwiderstand), sie speichert bei Kälte auch nicht soviel Energie, beim Entladen sprich Fahren wird in der Batterie mehr Energie verbraten (Innenwiderstand). Mein Stromverbrauch Sommer/Winter siehe Signatur.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 36 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2538
Registriert: Do 25. Aug 2016, 13:22

Anzeige

Re: Verbrauchsanzeige im Winter

Beitragvon intrinsicElectric » Sa 4. Nov 2017, 18:51

TomTomZoe hat geschrieben:
Blauhassinger hat geschrieben:
Ok, der Innenwiederstand der Batteriezellen ist höher, die Li-Ionen Batterie gibt weniger Leistung ab, auch klar, aber das dürfte doch nur geringen Einfluss auf den Verbrauch haben oder?
Kann mich mal bitte jemand aufklären?

Du hast Dir selbst schon die Erklärung gegeben :). Das hat großen Einfluß auf den Verbrauch. Kannst Du bei Kälte sofort große sportliche Leistungen bringen? Nein. Du wärmst Dich vorher auf. Dann geht das. Bei der Batterie ist das genauso. Wenn die Batterie bei Kälte (<10°C) über eine komplette Akkuentladung richtig flott warmgefahren wird (Leistungsentnahme permament deutlich über >20kW bei Autobahntempo), dann kommt sie im Anschluß in den Bereich ihrer Wohlfühltemperatur (>20^C) und ab da hast Du (nahezu) wieder den Sommerverbrauch, kannst mit der Q210 flott an 43kW laden, auch wenn es außenrum <10°C hat.
Wenn die Batterie kalt ist braucht es mehr Energie um denselben Füllstand (SOC) zu erzielen (Innenwiderstand), sie speichert bei Kälte auch nicht soviel Energie, beim Entladen sprich Fahren wird in der Batterie mehr Energie verbraten (Innenwiderstand). Mein Stromverbrauch Sommer/Winter siehe Signatur.
Hallo! Ich fahre seid dem Herbst einen Q90 ZE40. Im Sommer kam ich mit viel Autobahn auf 300km. Jetzt sah ich 16,5 kWh/100 km. Ist es möglich, den Zoe über Kabel morgens nicht nur im Innenraum ,sondern auch in der Batterie vorzuwärmen? Bin mir nicht siche. Ob ich alle aktuellen Updates habe.

Gesendet von meinem Nexus 5X mit Tapatalk
intrinsicElectric
 
Beiträge: 18
Registriert: Sa 4. Nov 2017, 15:52

Re: Verbrauchsanzeige im Winter

Beitragvon ulli-et-tom » Mi 8. Nov 2017, 13:24

Hallo Zusammen,

ich greif das Thema auch mal auf.
Wir haben die Zoe mit dem 22kW Akku und wollen nächste Woche für ein paar Tage los - ca. 320km. Strecke ist geplant mit drei Ladestopps mit jeweils einer Alternative. D.h. wir verlassen das erste Mal unsere HomeZone...
Nun sind es ja aktuell so ca. 3-5°C Außentemperartur und keine Wohlfühltemperatur für den Akku.
Und aktuell sehe ich das Problem, das die Zoe nicht gerade schnell lädt. Gestern hatten wir so ca. 60% SOC und sie hat gearde mal so mit ca. 11kW geladen trotz 22kW Anschluss und ewig gebraucht.
Liegt hier aktuell ein Problem vor (ich weiß von jemanden anderes, dass es ein gerade ein Update gibt zu dieser Problematik - Freitag haben wir einen Werkstatttermin dazu) ? Oder ist das völlig normal, dass das BMS bei solchen Temperaturen eher langsam lädt ?
Sollte ich testweise mal den ECO-Modus raus nehmen und die Zoe "brettern" um den Akku zu erwärmen und dann mal sehen, ob sie dann wieder mit 32A (22kW) lädt.
Wir haben nämlich keine Lust bei jeden Ladestopp 3h zu verbringen bis sie wieder voll genuckelt ist...

LG Tom
Renault Zoe Intens Bj. 2014 Q210, aber meist mit dem Twizy unterwegs...
Benutzeravatar
ulli-et-tom
 
Beiträge: 34
Registriert: So 19. Mär 2017, 16:17
Wohnort: Bremen

Re: Verbrauchsanzeige im Winter

Beitragvon eDEVIL » Mi 8. Nov 2017, 13:45

Besrfgte Dir Canze und einen passenden Bluetooth dongle

Auf langstrecke muss nDu je nach temp möglichst voll geladen strten und flott fahren.

Je nach Außentemp sind das bei mir tempomant 110-130
Wobei man bei 130 einplanen muss, das der LAdestop im Winter dann schon nach 60-70km eingeplant weren muss.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.
Benutzeravatar
eDEVIL
 
Beiträge: 12107
Registriert: Di 2. Jul 2013, 09:10

Re: Verbrauchsanzeige im Winter

Beitragvon Helfried » Mi 8. Nov 2017, 13:59

ulli-et-tom hat geschrieben:
Sollte ich testweise mal den ECO-Modus raus nehmen und die Zoe "brettern" um den Akku zu erwärmen und dann mal sehen, ob sie dann wieder mit 32A (22kW) lädt.


Hast du kein Parkhaus zum Aufwärmen und Testen? Manche sind ziemlich warm, speziell die Tiefgaragen von Supermärkten.
Aber dein Lade"problem" wird wohl schon an der Temperatur liegen. Kalte Akkus sollte man nicht schnell laden, selbst wenn die Auto-Elektronik es erlaubt.
Helfried
 
Beiträge: 8193
Registriert: So 7. Aug 2016, 18:26

Re: Verbrauchsanzeige im Winter

Beitragvon McFly3 » Mi 8. Nov 2017, 15:09

Spider hat geschrieben:
Nein die Vorheizung wird nicht mit einberechnet.

Sicher? Mein Verbrauch ist von 15 auf 20 kWh gesprungen.

Und die Strecken, nur Kurzstrecken bis 10km, sind gleich geblieben, außer das ich so 5min bevor ich im Auto bin die Heizung angeschmissen wird.
Zoe Z.E. 40 Bose Edition
McFly3
 
Beiträge: 175
Registriert: Mi 8. Feb 2017, 19:43

Re: Verbrauchsanzeige im Winter

Beitragvon TomTomZoe » Mi 8. Nov 2017, 17:09

ulli-et-tom hat geschrieben:
Liegt hier aktuell ein Problem vor (ich weiß von jemanden anderes, dass es ein gerade ein Update gibt zu dieser Problematik - Freitag haben wir einen Werkstatttermin dazu) ? Oder ist das völlig normal, dass das BMS bei solchen Temperaturen eher langsam lädt ?
Sollte ich testweise mal den ECO-Modus raus nehmen und die Zoe "brettern" um den Akku zu erwärmen und dann mal sehen, ob sie dann wieder mit 32A (22kW) lädt.


Das Verhalten läßt sich für den 22kWh Akku nicht per BMS Update lösen, das existiert auch nach dem BMS Update weiterhin.
Für den 41kWh Akku warten alle noch auf ein BMS Update.

Der Zelle ist es zu kalt. Fahr mit mind. Tempo 110km/h für 10..20 Kilometer, damit ordentlich Strom (>20kW) fließt und die Zellen warm werden, danach lädt der Akku wieder deutlich flotter :-).

Im verlinkten Beispiel hatte ich danach 8°C höhere Temperatur am Akku :D .
Zuletzt geändert von TomTomZoe am Mi 8. Nov 2017, 17:18, insgesamt 2-mal geändert.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 36 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2538
Registriert: Do 25. Aug 2016, 13:22

Re: Verbrauchsanzeige im Winter

Beitragvon eDEVIL » Mi 8. Nov 2017, 17:12

TomTomZoe hat geschrieben:
Der Zelle ist es zu kalt. Fahr mit mind. Tempo 110km/h für 10..20 Kilometer, damit ordentlich Strom (>20kW) fließt und die Zellen warm werden, danach lädt der Akku wieder deutlich flotter :-).

Bei um die 5°C AT habe ich 50km mit 110 gebraucht, damit der Akku volle 40kW laden konnte
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.
Benutzeravatar
eDEVIL
 
Beiträge: 12107
Registriert: Di 2. Jul 2013, 09:10

Re: Verbrauchsanzeige im Winter

Beitragvon ulli-et-tom » Do 9. Nov 2017, 13:19

TomTomZoe hat geschrieben:
ulli-et-tom hat geschrieben:
Liegt hier aktuell ein Problem vor (ich weiß von jemanden anderes, dass es ein gerade ein Update gibt zu dieser Problematik - Freitag haben wir einen Werkstatttermin dazu) ? Oder ist das völlig normal, dass das BMS bei solchen Temperaturen eher langsam lädt ?
Sollte ich testweise mal den ECO-Modus raus nehmen und die Zoe "brettern" um den Akku zu erwärmen und dann mal sehen, ob sie dann wieder mit 32A (22kW) lädt.


Das Verhalten läßt sich für den 22kWh Akku nicht per BMS Update lösen, das existiert auch nach dem BMS Update weiterhin.
Für den 41kWh Akku warten alle noch auf ein BMS Update.

Der Zelle ist es zu kalt. Fahr mit mind. Tempo 110km/h für 10..20 Kilometer, damit ordentlich Strom (>20kW) fließt und die Zellen warm werden, danach lädt der Akku wieder deutlich flotter :-).

Im verlinkten Beispiel hatte ich danach 8°C höhere Temperatur am Akku :D .


Vielen Dank, das werde ich am Samstag mal testen !
Renault Zoe Intens Bj. 2014 Q210, aber meist mit dem Twizy unterwegs...
Benutzeravatar
ulli-et-tom
 
Beiträge: 34
Registriert: So 19. Mär 2017, 16:17
Wohnort: Bremen

Re: Verbrauchsanzeige im Winter

Beitragvon ulli-et-tom » Do 9. Nov 2017, 13:19

eDEVIL hat geschrieben:
TomTomZoe hat geschrieben:
Der Zelle ist es zu kalt. Fahr mit mind. Tempo 110km/h für 10..20 Kilometer, damit ordentlich Strom (>20kW) fließt und die Zellen warm werden, danach lädt der Akku wieder deutlich flotter :-).

Bei um die 5°C AT habe ich 50km mit 110 gebraucht, damit der Akku volle 40kW laden konnte


Auch an dich vielen Dank, werde es testen !
Renault Zoe Intens Bj. 2014 Q210, aber meist mit dem Twizy unterwegs...
Benutzeravatar
ulli-et-tom
 
Beiträge: 34
Registriert: So 19. Mär 2017, 16:17
Wohnort: Bremen

Anzeige

VorherigeNächste

Zurück zu ZOE - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste