Nach 1 Jahr Zoe habe ich jetzt Ladeverluste von > 40 %

Alles rund um die Batterie und Reichweite des Renault ZOE

Re: Nach 1 Jahr Zoe habe ich jetzt Ladeverluste von > 40 %

Beitragvon Zoesaarland » Mo 21. Jul 2014, 19:32

steuerzahler hat geschrieben:
Hallo
Von der Seite her gerechnet hat unser Stinker weit über 100% Ladeverlust.
Dass ich da überhaupt was in den Tank kriege :oops:


Hallo.

ein Auto mit Verbrennungsmotor hat einen Druchschnittlichen Wirkungsgrad von 20 - 25 %.

Also einen Verlust von 75 - 80 % der Tankfüllung.

Wird alles in Reibung und Wärme umgewandelt. Leider nicht in Drehbewegung.

Zoesaarland
Benutzeravatar
Zoesaarland
 
Beiträge: 62
Registriert: Mo 20. Jan 2014, 10:04

Anzeige

Re: Nach 1 Jahr Zoe habe ich jetzt Ladeverluste von > 40 %

Beitragvon Zoesaarland » Mo 21. Jul 2014, 19:35

Hallo.

ein Auto mit Verbrennungsmotor hat einen Druchschnittlichen Wirkungsgrad von 20 - 25 %.

Also einen Verlust von 75 - 80 % der Tankfüllung.

Wird alles in Reibung und Wärme umgewandelt. Leider nicht in Drehbewegung.

Zoesaarland
Benutzeravatar
Zoesaarland
 
Beiträge: 62
Registriert: Mo 20. Jan 2014, 10:04

Re: Nach 1 Jahr Zoe habe ich jetzt Ladeverluste von > 40 %

Beitragvon steuerzahler » Mo 21. Jul 2014, 20:37

Hallo
Genau bei deiner Rechnung nimmst du die 20% als 100% an.
Bitte nur kwh ab Stromzähler mit kwh ab Tankuhr verleichen.
Benutzeravatar
steuerzahler
 
Beiträge: 132
Registriert: Sa 13. Jul 2013, 11:13
Wohnort: Bern

Re: Nach 1 Jahr Zoe habe ich jetzt Ladeverluste von > 40 %

Beitragvon Zoesaarland » Mo 21. Jul 2014, 21:03

Jetzt ist alles klar,

du bezahlst ja auch nur 20 % .

Die 80 % bezahlt ja die Tanke für dich.

Was für ne Logik.

Unglaublich !!!!
Benutzeravatar
Zoesaarland
 
Beiträge: 62
Registriert: Mo 20. Jan 2014, 10:04

Re: Nach 1 Jahr Zoe habe ich jetzt Ladeverluste von > 40 %

Beitragvon fbitc » Mo 21. Jul 2014, 22:07

nana, immer schön ruhig bleiben ;-)

Also, Du zahlst 100 % somit musst Du doch auch die 19,2 kWh als 100 % ansehen.
Wenn dann im Akku nur 13,2 kWh ankommen, dann bist du bei 31,25 % Verlust

19,2 kWh = 100 %
13,2 kWh = 68,75 %

davon abgesehen, finde ich den Wert aber trotzdem etwas hoch :?:
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
fbitc
 
Beiträge: 4494
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Re: Nach 1 Jahr Zoe habe ich jetzt Ladeverluste von > 40 %

Beitragvon Jürg » Mo 21. Jul 2014, 22:32

Zoesaarland hat geschrieben:

Also ich will ja nichts sagen.
Aber wenn 13,2 Ladung 100 % sind und ich muss 19,2 Laden, dann sind das bei mir immer noch 45 % mehr.
Schönrechnen is nich.
10 % von 13,2 sind ja auch 1,32 und 30 wären dann 3,96 und sind immer noch keine 6 kWh.

Oder

Zoesaarland


Nein, leider ist das nicht so. 100% ist das was du am Zähler ablesen kannst. Dann kommen die Verluste und im Akku landen dann eben nur noch z.B. 87% (mein Durchschnitt in 11 Monaten). Der Verlust beträgt dann eben 13% (ist das was verloren geht).

hier nachzulesen.

Jürg
Zoe Intens 08/2013 Bild (Verbrauch inkl. Ladeverluste von Ø 13%)
Ladestation: KEBA Wallbox
PV: MegaSlate II / SolarMax 11.2kWp
Model ☰ reserviert am 31.03.2016
Benutzeravatar
Jürg
 
Beiträge: 84
Registriert: Do 16. Aug 2012, 14:46
Wohnort: Büetigen CH

Vorherige

Zurück zu ZOE - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0NOX, bikeschmid und 9 Gäste