Läd temporär nicht voll..

Alles rund um die Batterie und Reichweite des Renault ZOE

Läd temporär nicht voll..

Beitragvon Phil mit Strom » Fr 22. Jan 2016, 13:43

Auf die Gefahr hin, das es schon einmal thematisiert wurde, frage ich trotzdem mal in die Runde..

Meine Zoe läd, wie in der Überschrift schon geschrieben, sporadisch nicht mehr zu 100%.
Ich konnte jetzt von 96% und höher alles beobachten.
Morgens, wenn ich zum Auto komme (Garage, steckt angeschlossen und Vorklimatisierung eingeschaltet) hat sie seit wenigen Tagen nicht mehr 100% SoC, obwohl sie ja angeschlossen ist und die Wärmepumpe arbeitet.
Meine Ladestation hat freigeschaltet (Bettermann) Zoe läd jedoch nicht.

Eben auf der Arbeit ein ähnliches Szenario, WP läuft, 99% SoC und es läd nicht.
(Bj 2013, 62tkm, Softwareupdate über SD Karte und von Renault im Oktober)

Jemand eine Idee?
Muss nächste Woche zur zweiten Inspektion, gibt es da was, worauf ich hinweisen könnte?

Gruß Phil
- Cagiva e- Mito -
- Electric Motorsport -
Benutzeravatar
Phil mit Strom
 
Beiträge: 53
Registriert: Di 6. Jan 2015, 12:52

Anzeige

Re: Läd temporär nicht voll..

Beitragvon tango » Fr 22. Jan 2016, 16:23

Ja, das ist temperaturabhängig. Bei niedrigen Temperaturen wird nicht nur die Ladeleistung reduziert, sondern offenbar auch noch das Ballancing gekappt. Ist bei meiner ZOE Q210 (BJ 10/2014) genauso. Jetzt soll es ja wieder warm werden und dann wird sie auch wieder schnell und voll laden.
Gruß

tango

________________________________________________________________________________
4/2014 - 12/2014 10.000 km Twizy
12/2014 - ? ZOE Intens black
Der Tag wird kommen mit 100% elektrischem Fuhrpark und es wird nicht mehr lange dauern.
Benutzeravatar
tango
 
Beiträge: 743
Registriert: Mo 10. Mär 2014, 17:37
Wohnort: im heißen Süden

Re: Läd temporär nicht voll..

Beitragvon dervorausschaut » Fr 22. Jan 2016, 17:47

hatte ich auch schon. ladung bis 97 o. 98 prozent.
später wieder wie gehabt.

letzte ladung diese woche bei minusgraden sogar nur bis 88 prozent!
"Die Nutzung von Fahrzeugen mit Verbrennungsmotor fügt Ihnen und den Menschen in Ihrer Umgebung erheblichen Schaden zu!"

CityEl von 2005-2008;

ZOE ist da!(seit 18.10.13 >35 Tsd. km abgasfrei) >Reichweiten'erfahrung' ca. 110-190km
Benutzeravatar
dervorausschaut
 
Beiträge: 175
Registriert: So 8. Jul 2012, 10:53
Wohnort: Erfurt

Re: Läd temporär nicht voll..

Beitragvon Tho » Fr 22. Jan 2016, 17:50

Zu kalt. :shock: :?
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 6793
Registriert: Di 28. Okt 2014, 00:26
Wohnort: Drebach/Erzgebirge

Re: Läd temporär nicht voll..

Beitragvon eDEVIL » Fr 22. Jan 2016, 17:52

Gestern habe ich am 43KW dann bei 99% abgebrochen, weil ich weiter wollte.
Man muss halt dann laden, wenn der Akku warm geworden ist.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.
Benutzeravatar
eDEVIL
 
Beiträge: 12096
Registriert: Di 2. Jul 2013, 09:10

Re: Läd temporär nicht voll..

Beitragvon Hachtl » Fr 22. Jan 2016, 17:59

Ich mache es immer so, daß ich gleich nach der nach hause Fahrt (40 km, Autobahn ) voll lade. Hatte damit noch nie Probleme. Das einzige was Probleme bei der Kälte macht ist das Vortemperieren. Da kommt immer Batterieladung unmöglich. Starte ich mit der Fernbedienung geht es aber ... naja so oft haben wir ja nicht unter -10 Grad
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1978
Registriert: Sa 19. Sep 2015, 22:02
Wohnort: Eggolsheim

Re: Läd temporär nicht voll..

Beitragvon Draht » Fr 22. Jan 2016, 18:03

Hallo, war auch gerade mal draußen unser 210er hat auch nur bei den z.Z. -6° bis 99% geladen, das reicht also abgestöpselt ;)
Gruß
Dirk
----
ab 4.2015 mit Zoe Intens unterwegs, aber nur wenn meine Frau mich lässt 8-)
Benutzeravatar
Draht
 
Beiträge: 357
Registriert: Fr 28. Feb 2014, 21:51
Wohnort: Sehnde

Re: Läd temporär nicht voll..

Beitragvon Jack76 » Fr 22. Jan 2016, 18:18

Hi Phil

Du sagst Du lädst mit Bettermann Box und Vorklimatisierung. Aber hoffentlich nicht nur mit 2/3 KW oder? Das kann evtl. nicht reichen wenn WP und PTC bei der Vorklimatisierung voll aufdrehen müssen, dann ziehen die die Restmenge nämlich aus dem Akku... ;-)

Grü3
Jack
Jack76
 
Beiträge: 2424
Registriert: Fr 31. Jan 2014, 23:54
Wohnort: Rheingau-Taunus-Kreis

Re: Läd temporär nicht voll..

Beitragvon Mittelhesse » Fr 22. Jan 2016, 18:25

bei mir ist das so, das abends eine Mail kommt, Ladung wurde beendet 100%, und morgens sind nur noch zwischen 96-99% übrig, ich denke das hat was damit zu tun, das das Akku nach dem Laden auskühlt ;)
LG Stefan

Renault ZOE Q210 intens schwarz seit Juni 2015. Upgrade auf Z.E. 40 Batterie am 07.03.18 bei 114.019km.

Model 3 reserviert am 02.04.16
Benutzeravatar
Mittelhesse
 
Beiträge: 1090
Registriert: So 21. Jun 2015, 12:14
Wohnort: Biskirchen

Re: Läd temporär nicht voll..

Beitragvon Jack76 » Fr 22. Jan 2016, 18:55

Mittelhesse hat geschrieben:
bei mir ist das so, das abends eine Mail kommt, Ladung wurde beendet 100%, und morgens sind nur noch zwischen 96-99% übrig, ich denke das hat was damit zu tun, das das Akku nach dem Laden auskühlt ;)


Das macht auf jeden Fall auch Sinn! ;)
Jack76
 
Beiträge: 2424
Registriert: Fr 31. Jan 2014, 23:54
Wohnort: Rheingau-Taunus-Kreis

Anzeige

Nächste

Zurück zu ZOE - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste