Zoe 2014 Heizung beim Ladevorgang?

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Zoe 2014 Heizung beim Ladevorgang?

Beitragvon Furlinger » Mo 30. Okt 2017, 21:36

Kann es sein das die zoe an einer Ladesäule keine Heizung für den Innenraum mag? Hab "Auto" eingeschaltet und auf 20°C gestellt aber es kommt nur kalte Luft von draußen (5°C :lol:)
Oder mache ich irgendwas falsch? :shock:

Danke schon einmal ;)
Bild
Zoe Intens 11/14, Q210, 43kW Ladeeinheit :thumb:
Elektromeister
EWE-Ladekarte inkl. Roamingpartner
Seit 26.09.17 rein Elektrisch unterwegs
Benutzeravatar
Furlinger
 
Beiträge: 327
Registriert: Fr 13. Okt 2017, 12:24

Anzeige

Re: Zoe 2014 Heizung beim Ladevorgang?

Beitragvon DiLeGreen » Di 31. Okt 2017, 00:15

Jo, so einfach wollten es uns die Renault Programmierer nicht machen...

https://www.goingelectric.de/wiki/Renault_ZOE:_Heizen/Kühlen_während_des_Ladens
ZOE Q210 Intens
Mitglied bei taubermobil Carsharing e.V. und HITA - Healthcare IT for Africa e.V. Meine Bilder sind unter CC BY-SA Lizenz.
DiLeGreen
 
Beiträge: 773
Registriert: Fr 26. Dez 2014, 23:55
Wohnort: Würzburg

Re: Zoe 2014 Heizung beim Ladevorgang?

Beitragvon JuGoing » Di 31. Okt 2017, 06:32

D.h. man kann während eines Ladevorgangs nicht dauerhaft Heizen ?
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion reserviert
JuGoing
 
Beiträge: 1057
Registriert: So 16. Okt 2016, 19:46
Wohnort: 58300 Wetter

Re: Zoe 2014 Heizung beim Ladevorgang?

Beitragvon Spider » Di 31. Okt 2017, 06:44

Genau. Musst immer wieder aktivieren.
Benutzeravatar
Spider
 
Beiträge: 331
Registriert: So 29. Mai 2016, 08:10
Wohnort: Volkach

Re: Zoe 2014 Heizung beim Ladevorgang?

Beitragvon esykel » Di 31. Okt 2017, 17:14

DiLeGreen hat geschrieben:
Jo, so einfach wollten es uns die Renault Programmierer nicht machen...

https://www.goingelectric.de/wiki/Renault_ZOE:_Heizen/Kühlen_während_des_Ladens

Der angegebene Link fuehrt zu einer Seite die angibt keinen Inhalt zu haben :mrgreen: .
LG esykel
jag älskar Elbilar,Amatörradio,Spårvagn och det hele Norrland :mrgreen: :lol:ZOE Intens Z 40
Benutzeravatar
esykel
 
Beiträge: 891
Registriert: Mo 8. Mai 2017, 14:16
Wohnort: 22041 HH

Re: Zoe 2014 Heizung beim Ladevorgang?

Beitragvon DiLeGreen » Di 31. Okt 2017, 17:31

Ja, das Forum hat mit Umlauten in Links Probleme und schneidet den Link zwischendrin ab. Du kannst aber den ganzen Link kopieren und in die Adresszeile deines Browsers einfügen, dann funktioniert es. Ansonsten durchs Wiki Stück für Stück durchhangeln oder dessen Suchfunktion benutzen.
ZOE Q210 Intens
Mitglied bei taubermobil Carsharing e.V. und HITA - Healthcare IT for Africa e.V. Meine Bilder sind unter CC BY-SA Lizenz.
DiLeGreen
 
Beiträge: 773
Registriert: Fr 26. Dez 2014, 23:55
Wohnort: Würzburg

Re: Zoe 2014 Heizung beim Ladevorgang?

Beitragvon TomTomZoe » Di 31. Okt 2017, 21:37

Die „Zündung“ vom Auto ist beim Laden aus, damit ist auch die Heizung aus. Geheizt werden kann dann nur mittels Vorklimatisierungsfunktion und das auch nur ab 45% SOC. Also bis der Akku am Schnelllader im Winter die 45% SOC erreicht heißt es erstmal frieren :lol:
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 44 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2609
Registriert: Do 25. Aug 2016, 12:22

Anzeige


Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: awa63 und 4 Gäste