Zerstörte Ladeboxen durch Zoe?

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Zerstörte Ladeboxen durch Zoe?

Beitragvon VolliM » Di 8. Aug 2017, 19:14

Hallo Leute, ich brauche mal eure Rückmeldung bzw. Rat.
Ich hatte beim Laden meines Zoe vor ca. 4 Wochen in den Niederlanden einen Vorfall. Dort fuhr ich an eine hier bei goingelectric gelistet Box. Ich stecke mein Ladekabel ganz normal rein und aktivierte die Ladung mit der New Motion Card.
Die Ladung startete nicht, auch bei Wiederholung. Dann hatte ich das Problem, dass das Kabel in der Box feststecke und nicht mehr raus kam. Dieses musste von einem Mechaniker 2 Tage später herausoperiert werden. Anscheinend gab es in der Box einen Brand, denn es war innen einiges verkohlt. Der Inhaber reparierte die Box und fordert von mir nun die Reperaturkosten von ca. 300€.
Das kann doch nicht sein. Er meinte, Zoes hätten dieses Problem schon öfter verursacht. Ich kann hier im Internet aber keine Angaben dazu finden. Weiß jemand mehr oder gab es ähnliche Erfahrung. Ich sehe nicht ein, warum ich da etwas bezahlen soll. :evil:
VolliM
 
Beiträge: 1
Registriert: Mo 22. Dez 2014, 19:05

Anzeige

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon Zoelibat » Di 8. Aug 2017, 19:36

Wenn es eine normale Wallbox war von NM, dann sollten die ja auch einen Zoe aushalten. :lol:

Dann soll er die Box anschreiben, dass Zoes nicht laden dürfen. Sonst ist es leider sein Problem.
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3357
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon Helfried » Di 8. Aug 2017, 19:42

Natürlich ist es nicht dein Problem. Aber deine Schuld liegt schon nahe. Nur kann es dir egal sein.
Helfried
 
Beiträge: 5031
Registriert: So 7. Aug 2016, 17:26

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon Beamtenkaffee » Di 8. Aug 2017, 19:51

Gott sei Dank, ich bin nicht allein! Ich soll mit meiner Zoe im Juli auch eine Box zerstört haben. Was für ein Kabel hast du benutzt? Zubehör? Welcher Motor? Welches BJ? Ich bin auch arg entsetzt! Insbesondere da ich eine Box an einem ZE Stützpunkt zerstört haben soll. Meine Zoe ist erst aus Juli, eine ZE 40, R90. Was um Gottes Willen soll das Ding getan haben, dass eine ganze Box abraucht?

Gesendet von meinem FRD-L09 mit Tapatalk
bis 04/2015 - Twizy - 20.000 km elektrische Übung
seit 04/2015 - Fluence Z.E. - 47.000 km elektrisiert unterwegs :mrgreen:
seit 06/2017 - ZOE Z.E. 40 Intens - mal sehen was noch kommt.... :lol:
Beamtenkaffee
 
Beiträge: 108
Registriert: Mo 6. Apr 2015, 18:02

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon Badenser » Di 8. Aug 2017, 19:52

So eine Ladebox ist eigentlich nur ein Relais mit einem Controller, der auf Wunsch des Autos das Relais schließt und öffnet. Die Kommunikation findet dabei über das Pilotsignal statt, das vom Auto mit Widerständen belastet werden kann. Im Normalfall kann man auf diese Weise nichts kaputt machen. Es sei denn...die Ladebox ist fehlerhaft aufgebaut. Mir fallen da auf Anhieb folgende Fehler ein:
  • Falsch eingestelltes Pilotsignal: wenn die Box mehr Strom anbietet als sie verkraftet, dann passiert das Unvermeidliche.
  • Erdungsprobleme des Controllers: das Pilotsignal benutzt die Schutzerde als Referenzpotential. Wenn die Controllerschaltung nicht potentialfrei aufgebaut ist, sondern Masse referenziert, dann verschiebt sich beim Laden das Pilotsignal zur Schutzerde. Dabei können Spannungen erzeugt werden, die den Controlller zerstören.
  • Erdungsprobleme des Starkstromanschlusses: wenn das Auto richtig Strom zieht, fallen selbst über kleine Widerstände schon bedeutende Spannungen ab. Falsch dimensionierte Relais, Leitungen und Kontakte können dabei heiß werden und abbrennen.
Dass das bei Zoes passiert ist nicht verwunderlich. Das sind eben aktuell die Autos, die am meisten Leistung aus einer Ladebox ziehen. Bei den Schnarchladern fließt so wenig Strom, dass selbst bei einer vergurkten Ladebox nichts passiert. Ich würde mich auf jeden Fall streitig stellen. Tausende Zoes laden täglich ohne Ladeboxen abzubrennen. Wenn dieses Problem schon mehrfach aufgetreten ist, dann ist die Box fehlerhaft und wird auch nach der Reparatur fehlerhaft bleiben.
Analoge Ladesteuerung - einfach, günstig, zuverlässig
Platinen und Bausätze: http://analogevse.xyz
Badenser
 
Beiträge: 110
Registriert: Fr 5. Dez 2014, 22:06

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon health.angel » Di 8. Aug 2017, 19:55

Ich sehe keine Schuld bei VolliM.

Wieviele Ladeboxen hat dein Zoe denn schon zerstört?
.... Na?
Aber die betreffende Ladebox war ja schon öfters kaputt.
Wenn ich da angestrengt und lange drüber nachdenke:
Das Problem lag m.E. ALLEIN BEI DER LADEBOX.

Gruß,
Claas

Edit: Der Badenser war schneller und hatte auch mehr Fachwissen....
Peugeot iOn seit 02/2017
health.angel
 
Beiträge: 61
Registriert: Mi 22. Mär 2017, 21:41

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon Michael_Ohl » Di 8. Aug 2017, 20:52

Fordere den Betreiber auf, einen Nachweis zu erbringen das Du oder Dein Auto den Brand in der Box verursacht haben. Das Gutachten dürfte die Reparaturkosten um ein vielfaches übersteigen. Ohne Nachweis zahlt Deine Haftpflicht nicht und Basta.

mfg
Michael
Michael_Ohl
 
Beiträge: 821
Registriert: So 1. Mär 2015, 22:58

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon Beamtenkaffee » Di 8. Aug 2017, 20:59

So ungefähr sprach auch bei mir die Haftpflicht. Solange die vom Autohaus in meinem Fall nicht Nachweis führen können, wird die Versicherung nicht zahlen.

Gesendet von meinem FRD-L09 mit Tapatalk
bis 04/2015 - Twizy - 20.000 km elektrische Übung
seit 04/2015 - Fluence Z.E. - 47.000 km elektrisiert unterwegs :mrgreen:
seit 06/2017 - ZOE Z.E. 40 Intens - mal sehen was noch kommt.... :lol:
Beamtenkaffee
 
Beiträge: 108
Registriert: Mo 6. Apr 2015, 18:02

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon panoptikum » Mi 9. Aug 2017, 07:32

Meine Zoe hat zwar noch keinen Brand ausgelöst, aber schon mal bei verschiedenen Boxen den LS (oder FI) fliegen lassen. Bei einer zumindest schaltete sich die Box nach ein paar Sekunden wieder auf Betrieb und danach ging auch das Laden.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1279
Registriert: Sa 20. Feb 2016, 12:30
Wohnort: Graz Ost

Re: Zerstörte Ladeboxen durch Zoe?

Beitragvon kub0815 » Mi 9. Aug 2017, 07:42

Helfried hat geschrieben:
Natürlich ist es nicht dein Problem. Aber deine Schuld liegt schon nahe. Nur kann es dir egal sein.


Wieso liegt seine Schuld nahe? Wenn was in der Box abbrent sind das meiner meinung nach lose Klemmen.

Aber ein Bild wäre da nicht schlecht gewesen. Bei so einer vorderung würde ich die meiner Haftpflicht geben und gut wenn die bezahlen ok....
Zuletzt geändert von kub0815 am Mi 9. Aug 2017, 07:49, insgesamt 1-mal geändert.
Effizienzhaus Plus, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3l/100km, nächste Projekte Batteriespeicher
kub0815
 
Beiträge: 1388
Registriert: Do 30. Mär 2017, 13:35

Anzeige

Nächste

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste