ZOE verliert undefinierbare Flüssigkeit

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

ZOE verliert undefinierbare Flüssigkeit

Beitragvon Mawe » Di 9. Mai 2017, 17:01

Hilfe!
Hat das schon mal jemand gesehen mein 3 Wochen alter ZOE verliert schon seit längeren eine undefinierbare fast klare zähe Flüssigkeit, ich hatte schon andere Fahrzeuge in Verdacht für die Flecken verantwortlich zu sein. :twisted:

Aber bei einen Blick unters Auto zeigt sich an einer Stelle eine tropfende Ablagerung siehe Bild, was kann das sein?
Da Auto zeigt keine Auffälligkeiten und keinen Fehler? :?:
Dateianhänge
20170509_173957.jpg
Mawe
 
Beiträge: 6
Registriert: Mi 18. Jan 2017, 19:43

Anzeige

Re: ZOE verliert undefinierbare Flüssigkeit

Beitragvon Hightower » Di 9. Mai 2017, 17:23

Das waren Klingonen mit einer Laserkanone, man kann ja im Hintergrund die Hecke sehen :geek:
Hightower
 
Beiträge: 13
Registriert: Do 4. Mai 2017, 15:58
Wohnort: Schleswig-Holstein (Mitte)

Re: ZOE verliert undefinierbare Flüssigkeit

Beitragvon berrx » Di 9. Mai 2017, 18:44

Wenn ein Auto eine ganz klare nicht definierbare Flüssigkeit verliert, ist das meistens Kondenswasser von der Klimaanlage. Es war ja die letzten Tage schon wärmer und trotzdem teils hohe Luftfeuchtigkeit, so dass man schon bei mehreren Autos Das Kondenswasserphänomen beobachten konnte. Vielleicht ist das ja hier auch der Fall.
berrx
 
Beiträge: 232
Registriert: Mo 2. Jan 2017, 23:35

Re: ZOE verliert undefinierbare Flüssigkeit

Beitragvon iOnier » Di 9. Mai 2017, 20:55

Kondenswasser ist aber keine so eher milchige und zähe Masse, wie sie auf dem von Mawe gezeigten Bild zu sehen ist ...
Gruß
Werner
Benutzeravatar
iOnier
 
Beiträge: 1471
Registriert: Mi 23. Dez 2015, 00:53

Re: ZOE verliert undefinierbare Flüssigkeit

Beitragvon andi_hb » Di 9. Mai 2017, 21:39

Wenn die Zoe diese Flüssigkeit bereits seit längerem verliert würde ich einfach mal zur Werkstatt fahren.
Nicht das sich langsam Batterieflüssigkeit durch den Unterboden frisst.
andi_hb
 
Beiträge: 103
Registriert: Mo 6. Feb 2017, 16:01

Re: ZOE verliert undefinierbare Flüssigkeit

Beitragvon CHM » Di 9. Mai 2017, 22:48

Hohlraumversiegelung?
Naja: ab zur Werkstatt!
CHM
 
Beiträge: 83
Registriert: Mo 31. Okt 2016, 11:31

Re: ZOE verliert undefinierbare Flüssigkeit

Beitragvon esykel » Mi 10. Mai 2017, 08:43

CHM hat geschrieben:
Hohlraumversiegelung?
Naja: ab zur Werkstatt!

Berichte bitte mal was es war.
LG esykel
Jeg elsker esykel, ebiler,utoget,Spårvagn og Amateurradio :mrgreen: :mrgreen: :lol:ZOE Intens Z 40
Benutzeravatar
esykel
 
Beiträge: 542
Registriert: Mo 8. Mai 2017, 14:16
Wohnort: 22041 HH

Re: ZOE verliert undefinierbare Flüssigkeit

Beitragvon Pol-Pott » Mi 10. Mai 2017, 15:11

Hohlraumversiegelung ist rehbraun.
In Abwandlung eines anderen Beitrags - es könnte Hydraulikflüssigkeit aus dem Getriebe sein (z.B. Gehäusebruch, Simmerring).
Pol-Pott
 
Beiträge: 339
Registriert: Mo 1. Feb 2016, 18:40

Re: ZOE verliert undefinierbare Flüssigkeit

Beitragvon AbRiNgOi » Mi 10. Mai 2017, 15:20

na hoffentlich hast du nicht bald eine Trockenbatterie...
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 2977
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: ZOE verliert undefinierbare Flüssigkeit

Beitragvon MAlfare » Do 11. Mai 2017, 12:10

Pol-Pott hat geschrieben:
Hohlraumversiegelung ist rehbraun.
In Abwandlung eines anderen Beitrags - es könnte Hydraulikflüssigkeit aus dem Getriebe sein (z.B. Gehäusebruch, Simmerring).

Was hat Hydraulikflüssigkeit in einem Getriebe verloren?
MAlfare
 
Beiträge: 146
Registriert: Di 17. Mär 2015, 00:21

Anzeige

Nächste

Zurück zu ZOE - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: schueppi und 5 Gäste