Wie versprochen, ein Zwischenstand!

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Wie versprochen, ein Zwischenstand!

Beitragvon elektriktom » Di 1. Mär 2016, 14:36

Hallo liebe Gemeinde,

nachdem ich meine kleine Französin im Juni 2015 bestellt hatte, ist sie dann auch am 28.10.2015 in Nienburg zur Auslieferung bereit gestanden. Wie ja schon geschrieben, bin ich nervös und voller Freude nach Nienburg gefahren (mit der Bahn) und hab sie zu mir nach Hause geholt. Seither sind wir zwei nahezu unzertrennlich!!!

Unser Verbrenner wird nur noch zu Fahrten auf weiteren Strecken (wir haben zwei kleine Kinder und die sind nicht gerade geduldig was die Ladeweile betrifft) genutzt. Alles andere im Umkreis von 120 KM (wenn ich alleine bin) und 60 - 70 KM mit Familie wird nun elektrisch gefahren. Derzeit habe ich auf meine kleine bereits ca. 6.500 KM gefahren.

Was mir an meiner Zoe so gut gefällt ist, das leise Dahingleiten, das äußerst entschleunigte Fahren und das damit verbundene entspannte Ankommen. Derzeit liege ich bei einem Verbrauch von ca. 17 KW/h pro 100 KM und bin damit wirklich zufrieden. (mit Winterreifen und diesem sch.... Wetter bei uns im Süden.

Pannen hatte ich bisher keine!!! Nur leider verträgt sich meine Kleine nicht mit jeder Ladesäule.(Ist offenbar ein Softwareproblem) Einmal hatte ich einen kleinen Werkstattaufenhalt da meine Heizung den Dienst versagte. Es wurde aber kein Fehler gefunden und die Heizung funktionierte wieder tadellos. Bis Gestern..... Jetzt ist wieder frieren angesagt. Mal sehen, wie lange es diesmal dauert. (Nein ich habe nicht auf ECO geschalten)

Ansonsten kann ich nur jedem raten, der sich mit dem Gedanken trägt eine Zoe zu Kaufen ===> tut es!!!! Ihr werdet es sicher nicht bereuen!!!

Wenn Ihr Fragen habt, oder etwas wissen wollt, dann scheut euch nicht, mich zu kontaktieren. Ich freue mich, von euch zu hören.



Elektrische Grüße
Tom
Zoe Intens R240. Glücklich seit 28.10.2015
elektriktom
 
Beiträge: 68
Registriert: Fr 22. Mai 2015, 14:14

Anzeige

Re: Wie versprochen, ein Zwischenstand!

Beitragvon Toumal » Di 1. Mär 2016, 15:53

Ich hatte meinen etwa einen Monat vor dir, kann dein Fazit aber nur bestaetigen. Bei mir gabs bisher aber keine Panne in den gefahrenen 7000km.

Negativ fallen mir nur die ueblichen Kleinigkeiten auf:

1) Luefter der Waermepumpe ist zu laut und nicht Drehzahlgeregelt.
2) Fensterheber hat keine "ganz auf"/"ganz zu"-Stellung.
3) R-Link ist ziemlicher Mist.
4) Ich wuenschte ich haette keyless entry und drive genommen...
Bild
Benutzeravatar
Toumal
 
Beiträge: 1564
Registriert: Di 5. Mai 2015, 11:11

Re: Wie versprochen, ein Zwischenstand!

Beitragvon Nasenmann » Di 1. Mär 2016, 18:36

Toumal hat geschrieben:
2) Fensterheber hat keine "ganz auf"/"ganz zu"-Stellung.


Äh, doch.
Zoe Intens R240 Arktisweiß sonst nix

Kein Akkuupgrade bei Renault bis 07/17 und auch nichts in Sicht -> Ioniq Style in weiß bestellt
Benutzeravatar
Nasenmann
 
Beiträge: 494
Registriert: Do 23. Mai 2013, 10:06

Re: Wie versprochen, ein Zwischenstand!

Beitragvon Toumal » Di 1. Mär 2016, 20:01

Du hast Intens, ich hab den Zoe Life :)
Bild
Benutzeravatar
Toumal
 
Beiträge: 1564
Registriert: Di 5. Mai 2015, 11:11

Re: Wie versprochen, ein Zwischenstand!

Beitragvon Zoelibat » Di 1. Mär 2016, 20:05

That's life! :-D
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3357
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Wie versprochen, ein Zwischenstand!

Beitragvon Sprotte » Di 1. Mär 2016, 20:13

Nasenmann hat geschrieben:
Toumal hat geschrieben:
2) Fensterheber hat keine "ganz auf"/"ganz zu"-Stellung.


Äh, doch.


Für mich habt Ihr beide recht. ;)
Bei meiner Zoe gibt's die "ganz auf"/"ganz zu"-Stellung fahrerseitig, beifahrerseitig nicht.
Benutzeravatar
Sprotte
 
Beiträge: 20
Registriert: Sa 31. Jan 2015, 10:07

Re: Wie versprochen, ein Zwischenstand!

Beitragvon eDriver » Di 1. Mär 2016, 22:08

Es gibt auch zufriedene Renault Fahrer ;)
Auch nach 44.000 km will ich meine ZOE (INTENS) nicht mehr missen.
eDriver
 
Beiträge: 213
Registriert: Do 6. Feb 2014, 11:04

Re: Wie versprochen, ein Zwischenstand!

Beitragvon old.mipu » Di 1. Mär 2016, 22:58

Bei mir ist es ähnlich: Juni bestellt, Anfang November in Bad Neustadt abgeholt. Bisher irgendwas bei 2500 bis 2800 km gefahren.
Bin voll zufrieden, bisher keine Probleme oder Pannen, Aufladen hat bisher auch immer geklappt. Fahre immer mit Eco und Klima an (18 °C oder ohne Heizung) da ich nicht länger als 10 km am Stück fahren muss. Verbrauch liegt bei 15 - 17 kWh/100 km.
Kleinigkeiten die etwas nerven:
- die billige, klapprige Abdeckung hinterm Innenspiegel (merk ich immer, wenn ich die schnell beschlagende Frontscheibe mit Microfasertuch frei mache),
- das schnelle Beschlagen der Scheiben (kann aber auch am Wetter liegen, wobei beim Clio mir das nie so aufgefallen ist),
- die bei kalten Temperaturen knackende Karosserie,
- der Regensensor, der bei Dunkelheit eher schlecht als recht funktioniert (Gegenverkehr hilft dann meist),
- die Bedenksekunden bei rlink, also umschalten von Radiosendern oder von FM auf USB,
- insgesamt der schlechte Radioempfang und damit das rumspringen von rlink unter Nichtbeachtung der eingestellten Senderliste,
- die Ewigkeit, die das System nach dem Umschalten vom Rückwärtsgang braucht, um von der Kamera wegzuschalten

Aber: das sind echt nur Kleinigkeiten, die mich nicht davon abhalten würden, Zoe nochmal zu kaufen :)
Automobiler Werdegang: Opel Ascona B, Ascona C, Renault R18 GTL, Audi 80, Volvo 480 ES, Renault Clio 2, Oldsmobile Aurora, Jeep Liberty, Clio 3, Renault Zoe Intens R240
old.mipu
 
Beiträge: 159
Registriert: Fr 26. Dez 2014, 22:08

Re: Wie versprochen, ein Zwischenstand!

Beitragvon Torti » Mi 2. Mär 2016, 07:09

Hallo, ich fahre seit 3 Wochen einen Zen aus 12/14. Hatte bisher keine Ladeprobleme. Ich fand den Leaf eigentlich schöner und auch besser. Nach 3 Wochen Zoe muss ich aber sagen, dass das mit dem Leaf gar nicht gegangen wäre, denn da fehlt bei uns jegliche Schnellade Möglichkeit. Verbrauch meines Zoes liegt bei 17kw. Also dass ich irgendwie entspannter oder anders ankommen würde, kann ich so nicht bestätigen. Die Zoe fährt gut, ist aber eben ein stink normales Auto. Ich sehe da vom Spaßfaktor kaum Unterschiede zum Verbrenner. Was mich wirklich stört an meiner Zoe, ist dass es an der Vorderachse laut knarzt, wenn ich in eine Mulde fahre oder langsam über den Bordstein Rolle.Auch hinten aus dem Kofferraum kommen seltsame Geräusche. Ich bin Subaru Fahrer......... Werde das unbedingt mal in der Werkstatt checken lassen, denn das nervt total. Komisch ist auch ein lautes klacken am linken Vorderrad, wenn der Wählhebel auf P steht und ich den Wagen etwas nach vorne und hinten rollen lasse. Dann macht es ein sehr lautes knacken und man spürt es auch auf dem Vorderrad. Wenn ich dabei im Auto sitze meine ich dass es das gleiche Geräusch ist wie beim überfahren eines Bordseteines.
Ich habe mir nun einen 400V Anschluss legen lassen und suche nun noch nach einer guten Ladelösung mit Kabel.
Torti
 
Beiträge: 44
Registriert: Mi 15. Jul 2015, 18:31

Re: Wie versprochen, ein Zwischenstand!

Beitragvon TheralSadurns » Mi 2. Mär 2016, 07:58

old.mipu hat geschrieben:
- die Ewigkeit, die das System nach dem Umschalten vom Rückwärtsgang braucht, um von der Kamera wegzuschalten


Ich glaube fast, und das meine ich völlig frei von Sarkasmus(!), dass das ein gewolltes Feature ist. Ich weiß gerade gar nicht genau warum... aber ich hatte schon ein paar Situationen, wo ich es gut fand, dass die Kamera noch an war. Kann sein, dass es beim Ausparken war und dann als zweiter Rückspiegel oder so gedient hat... ob von hinten was kommt.
TheralSadurns
 
Beiträge: 85
Registriert: Mi 1. Jul 2015, 20:31

Anzeige

Nächste

Zurück zu ZOE - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste