Show-Room-RESET !

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: Show-Room-RESET !

Beitragvon novalek » Mo 12. Mär 2018, 23:31

Berndte hat geschrieben:
Und das fällt dir nach fast einem Jahr wieder ein?

Ach sieht's mal so. Im April 2017 hatte ich alles dazu gesagt. Wurde angemault, usw.
Nun stand ich mit dem R90 im Februar 2018 vorm Bäcker, Frauchen ging Schrippen holen. Als Wartebrücke einfach einen Showroom Reset versucht - üblerweise wieder falsch, also mit dem D-Gang. Mist, hinter mir parkt einer, vor mir Bordstein. Panik, Schreck laß nach. Stopp-Taste, warten und glücklicherweise ging gut.
Und dann hab ich noch mal versucht mein Vorgehen zu erkunden - mehr nicht - Erleuchtung also im Februar 2018.
Die eigene "Fahrküche" hat auch so etwas im Gedächtnis: Vor Jahrzehnten 1ter Automatik, erste Schnellbremsung an Ampel, beide Füße gleichzeitig, Bremse und Gas.
Butter bei die Fische -> gesetzt den Fall, es ist ein mechanisch umgängliches Folge-Verhalten der gleichzeitigen Betätigung von Bremse und "Gas" in D-Schaltung - muß und kann die Software das regulieren, tut sie aber nach meinem Eindruck nicht oder mit falscher Zielsetzung.
novalek
 

Anzeige

Re: Show-Room-RESET !

Beitragvon E-Baron » Sa 15. Sep 2018, 11:15

Ich hatte die letzten Tage das selber Verhalten mit dem plötzlichem Losfahren in D Stellung des Wahlhebels und unabhängig davon meine Frau auch. show-room-reset haben wir noch nie gemacht.
Ich vermute eine Bedienkombination, die das verursacht. Das letzte mal war es so:
- aufsperren über Grifftaster,
- anschalten (ohne auf Bremse zu stehen),
- dann irgendeine Abfolge von Gaspedal, Bremse, Wahlschalter auf P,
- dann aufgrund der Meldung im Display "korrektes" anschalten durch Bremse + Anschalter drücken,
- Wahlhebel auf D,
- dann Pedal drücken, nix passiert und dann plötzlich Satz nach vorne

war echt nicht lustig, hätte ein Fahrzeug vor mir geparkt, hätte ich eine neue Kontaktadresse im Handy.
In Summe ist das jetzt in den letzten 6 Monaten 4-5 mal so passiert
E-Baron
 
Beiträge: 10
Registriert: Di 25. Jul 2017, 19:45

Show-Room-RESET !

Beitragvon fbitc » Sa 15. Sep 2018, 12:10

Ist der Wagen vorm betätigen des Fahrpedals „angerollt“? Die Zoe simuliert doch das kriechen einer Automatik?
fbitc
 
Beiträge: 4634
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Re: Show-Room-RESET !

Beitragvon E-Baron » Sa 15. Sep 2018, 13:06

nein ist nicht angerollt. Habe versucht es irgendwie nachzustellen, ging aber nicht. Aber es ist definitiv mehrfach vorgefallen, bei unterschiedlichen Fahrern.
E-Baron
 
Beiträge: 10
Registriert: Di 25. Jul 2017, 19:45

Re: Show-Room-RESET !

Beitragvon Berndte » Sa 15. Sep 2018, 20:09

Nochmals: Warum schaltet ihr immer auf "D"?
Ist für den Reset nicht notwendig.

Wenn ihr auf "D" schaltet, ist es Sinn des Fahrzeuges sich nach vorn zu bewegen... :roll:
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 6100
Registriert: Sa 30. Aug 2014, 19:46
Wohnort: Oyten (bei Bremen)

Re: Show-Room-RESET !

Beitragvon E-Baron » Sa 15. Sep 2018, 22:53

Obiges Verhalten hat sich gezeigt ohne das wir den reset vorhatten. Ich wusste bis dahin gar nicht, das es den gibt...
E-Baron
 
Beiträge: 10
Registriert: Di 25. Jul 2017, 19:45

Vorherige

Zurück zu ZOE - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste