Renault Zoe Wartung

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: Renault Zoe Wartung

Beitragvon Jack76 » Do 19. Feb 2015, 20:43

e-ju hat geschrieben:
Jetzitle :)
Vermutlich nicht ungewöhnlich, aber äußerst ärgerlich (und gefährdet sehr meine grad begonnene Freundschaft mit Zoe) - wie ich schon in nem anderen Thread gepostet hab, kann ich zu 98% in Stuttgart an den Ladesäulen nicht laden...weiß auch nicht, ob es an den Ladesäulen oder am Auto liegt, aber andere scheinen ziemlich problemfrei zu laden...bei mir heißt es entweder gleich oder nach 15-20min "Batterieladung unmöglich"...an der Steckdose daheim klappt es.. In der Werkstatt finden sie keine Fehler, lediglich bei my z.e. Services sieht man, dass bei fast jeder "beschleunigter" Ladung Fehler steht....
Tja, wenn sich keine Lösung dafür findet, werden Zoe und ich dann doch keine Freundinnen...:/


Ja die EnBW Säulen sind nach dem was man hier ständig liest (komme aus Rhein-Main, da gibt's RWE und Mainova) wohl allgemein ein wenig grenzwertig für unsere Zoe. Die RWE-Säulen sind aber immer mit die zuverlässigsten...
Ist Deine Französin auch von dem Rückruf mit dem 16A Laden betroffen, wenn ja, wird Dir das in My Renault ja angezeigt. Falls ja, dann mal machen lassen schaden kanns nicht die aktuellste Software auf dem Lader zu haben, ansonsten gabs auch schon mal Hinweise bzgl. der Ladekabel selbst, vielleicht leiht Dir Dein Freundlicher ja mal seins für zwei drei Versuche aus?

Grüße

Jack
Jack76
 
Beiträge: 2387
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Anzeige

Re: Renault Zoe Wartung

Beitragvon e-ju » Sa 28. Feb 2015, 09:07

Jetzt ist die Zoe seit Dienstag wieder zurück - anscheinend wurde in der Werkstatt ein Update gemacht und das Problem sollte damit behoben sein. Ich teste seitdem ausgiebig und muss sagen, dass es weniger Fehlermeldungen in der Woche weniger gab als davor, gänzlich behoben ist das Problem aber nicht. Und doof, wenn man an der Ladesäule für die Zeit zahlt, die das Auto am Kabel hing, obwohl sie nach 3% aufgehört hat zu laden...
ich teste und forsche weiter..:)

Jack, von dem Rückruf steht bei mir nichts...Ladekabel habe ich alle getestet, die im Haushalt vorhanden sind - mit allen lädt Tesla einwandfrei und die Zoe bockt teilweise stark....ich geh davon aus, dass es entweder an den Ladesäulen (wobei ich an denselben Ladesäulen mal problemfrei laden kann, und mal gar nicht) liegt oder am Auto..oder am Wetter, Sternenkonstellation etc...:/
Zur Familie gehören: 3 Elektroroller, Zoe, Tesla S und ein Kater!
Benutzeravatar
e-ju
 
Beiträge: 27
Registriert: Mi 21. Jan 2015, 18:31
Wohnort: Stutgart

Re: Renault Zoe Wartung

Beitragvon stromer » Sa 28. Feb 2015, 09:41

e-ju hat geschrieben:
Jetzitle :)
Vermutlich nicht ungewöhnlich, aber äußerst ärgerlich (und gefährdet sehr meine grad begonnene Freundschaft mit Zoe) - wie ich schon in nem anderen Thread gepostet hab, kann ich zu 98% in Stuttgart an den Ladesäulen nicht laden...weiß auch nicht, ob es an den Ladesäulen oder am Auto liegt


Bei mir ist es so, daß man den Schütz in der Ladesäule klacken hört, der Zoe kurz lädt und nach wenigen Sekunden der Schütz wieder abfällt. Aktuell gibt es ein Problem mit den alten Bosch-Ladesäulen der EnBW. Mir wurde gesagt, daß man an einer Lösung arbeitet. Die neuen Swarco-Ladesäulen sollen dagegen sollen problemlos funktionieren. Erkennbar sind diese an der Seriennummer 3XXX .
Also nicht am Zoe verzweifeln, sondern an den EnBW-Ladesäulen.

Hier noch eine Liste der neuen Swarco-Ladesäulen in Stuttgart.

Ladesäulenübersicht.pdf
(102.05 KiB) 64-mal heruntergeladen
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2283
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: Renault Zoe Wartung

Beitragvon e-ju » So 1. Mär 2015, 12:19

stromer hat geschrieben:
e-ju hat geschrieben:
Jetzitle :)
Vermutlich nicht ungewöhnlich, aber äußerst ärgerlich (und gefährdet sehr meine grad begonnene Freundschaft mit Zoe) - wie ich schon in nem anderen Thread gepostet hab, kann ich zu 98% in Stuttgart an den Ladesäulen nicht laden...weiß auch nicht, ob es an den Ladesäulen oder am Auto liegt


Bei mir ist es so, daß man den Schütz in der Ladesäule klacken hört, der Zoe kurz lädt und nach wenigen Sekunden der Schütz wieder abfällt. Aktuell gibt es ein Problem mit den alten Bosch-Ladesäulen der EnBW. Mir wurde gesagt, daß man an einer Lösung arbeitet. Die neuen Swarco-Ladesäulen sollen dagegen sollen problemlos funktionieren. Erkennbar sind diese an der Seriennummer 3XXX .
Also nicht am Zoe verzweifeln, sondern an den EnBW-Ladesäulen.

Hier noch eine Liste der neuen Swarco-Ladesäulen in Stuttgart.

Ladesäulenübersicht.pdf


danke schön für die Liste!
ich habe noch kein "System" rausfinden können, nach welchem meine Zoe Schwierigkeiten mit Laden hat. Auch bei den neueren Ladesäulen von der Liste ist es so, dass sie mal lädt, mal von vornherein nicht oder nach 15-30min einfach abbricht (es gibt Ladesäulen, an den es noch nie geklappt hat, an anderen ist es mal so mal so)...am sichersten ist bisher das Laden daheim an der Steckdose..:/
Zur Familie gehören: 3 Elektroroller, Zoe, Tesla S und ein Kater!
Benutzeravatar
e-ju
 
Beiträge: 27
Registriert: Mi 21. Jan 2015, 18:31
Wohnort: Stutgart

Re: Renault Zoe Wartung

Beitragvon umberto » So 1. Mär 2015, 12:44

stromer hat geschrieben:
Hier noch eine Liste der neuen Swarco-Ladesäulen in Stuttgart.



Saustark! Gibt's das auch für andere EnBWs, z.B. in Karlsruhe?

Danke und Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Vorherige

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste