Neue ZOE in der Nordwestschweiz (Region Basel)

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Neue ZOE in der Nordwestschweiz (Region Basel)

Beitragvon JSI » So 17. Mai 2015, 09:32

Hallo Zusammen

Vor 20 Tagen war es soweit. Wir haben unser bisheriges Pendlerfahrzeug (Renault Clio 17-jährig, 240'000 km) durch einen Renault ZOE ersetzt. Ich fahre damit einen Arbeitsweg von ca. 2 x 35 km. Der Arbeitsweg meiner Frau, welche vorwiegend am Wochenende arbeitet, ist ähnlich lang.
Bis jetzt funktioniert dies ganz gut. Die ZOE ist super zu fahren.
Lediglich das sogenannte Notladekabel hat nicht ganz meinen Vorstellungen entsprochen. Dieses ist sehr auf Sicherheit bedacht und wird bestimmt keinen Kabelbrand verursachen. Die Ladeleistung (Wirkleistung am Elektrozähler abgelesen) beträgt lediglich etwas über ein 1 KW. Bei einer täglichen Fahrstrecke von 70 km mit hohem Autobahnanteil (daher relativ hoher Geschwindigkeit, es sei denn, es herrscht gerade Stau) ergeben sich dann Ladezeiten von bis zu 17 Stunden, was dann die Zeitdauer, während der das Fahrzeug in unserer Garage steht, doch übersteigt. Da mir eine fest installierte Wallbox zu unflexibel ist, habe ich mich entschieden, mich mit dem e-driver JUICE BOOSTER 1 (http://www.e-driver.net/mobile-ladebox-juice-booster-1/) zu versuchen. Dies trotz folgender Einschränkung bezüglich dem einphasigen Laden der ZOE welche von e-driver gemacht wird:
"Renault Zoe: lädt von Haus aus mit bis zu 22 kW. Jedoch gibt es immer wieder Situationen, bei denen die Zoe beim einphasigen Laden mit 8, 10 oder 13A Probleme hat und die Ladung nach einer gewissen Zeit abbricht. Dieses Problem liegt leider im Auto und kann durch das Ladegerät nicht gelöst werden, auch durch den Juice Booster nicht. Bei höheren Ampere-Zahlen und dreiphasig ist aber der Juice Booster Ihr zuverlässiger Begleiter!"
E-driver hat mir auf Rückfrage ein preislich etwas reduziertes Occassions-Gerät angeboten, welches ich bei Schwierigkeiten auch wieder retournieren kann. Dieses Gerät stammt von einem ZOE-Besitzer der damit effektiv Probleme hatte und dieses retourniert hat. Das Gerät hat nun aber ein Firmware-Update erhalten. Zusammen mit dem Juice Booster habe ich auch das Kabeladapterset "E-CONNECT BASICS-Set für Juice Booster" beschafft. Der erste Ladeversuch mit diesem Equipment hat zu meiner Enttäuschung tatsächlich nicht funktioniert. Nach dem Einstecken des Ladekabels beim Fahrzeug wurde dieses vom Fahrzeug erkannt und die Analyse startete. Das Resultat der Analyse war jedoch, dass dies keine korrekte Verbindung sei und die Verbindung kontrolliert werden soll.
Auf der Suche nach einer öffentlichen Ladestation mit einem 3-phasigen Anschluss bin ich bei http://www.wattwerk.ch/ (Besten Dank!) auf eine einphasige Dose CEE16 blau gestossen und siehe da, hier hat die einphasige Ladung mit 8A/13A/16A tadellos funktioniert. Dass die einphasigen T13 Steckdose unserer Garage, an der das Original Renault Notladekabel problemlos funktioniert, Schwierigkeiten bereitet, hat mich nun doch etwas irritiert. Die beiden Ladeversuche unterschieden sich ja nur durch das Steckdosensystem T13 oder CEE16 blau. Um an die Steckdose T13 anschliessen zu können mussten aus dem Adapterset jedoch zusätzlich Teile verwendet werden (CEE32 Stecker des Juice Boosters im CEE16 nach CEE32 Adapter, CEE16 nach Schuko Adapter, Schuko nach T12 Stecker Adapter). Mit dem Ohmmeter konnten an diesen zusätzlich verwendeten Adaptern keine offensichtlichen Mängel festgestellt werden. Trotzdem waren mir diese Kaskadierung von Adaptern etwas suspekt. Unter der Annahme, dass die ZOE während der Analyse möglicherweise den Widerstand zwischen dem Neutralleiter und dem Schutzleiter misst, wäre ja vorstellbar, dass sich durch die Hintereinanderschaltung der verschiedenen Adapter ein Widerstandswert ergibt, der grösser ist wie beim Original Notladekabel und damit ausserhalb der vom der ZOE akzeptierten Grenzwert liegen könnte. So bin ich also hingegangen und habe mir selbst eine Direktverbindung T12 Stecker nach CEE32 konfektioniert. Und siehe, da bislang funktioniert dies. Und so laden wir seit einigen Tagen ab der T13 Steckdose mit 10 A und einer Wirk-Ladeleistung von knapp 2 KW. Damit stimmt die Parkierzeit des Fahrzeugs in unserer Garage mit der für unsere typische Fahrleistung notwendigen Ladezeit in der Regel in etwa überein.
Eine andere lustige Erfahrung habe ich übrigens noch gemacht. In der Nähe meines Arbeitsortes gibt es eine Renault-Garage welche eine Wallbox von KEBA (http://www.kecontact.com/?gclid=CK6Ls_q ... wgod7hwA_w) zur öffentlichen Nutzung zur Verfügung stellt. Ich habe dort das mit der ZOE mitgelieferte Typ 2 Ladekabel eingesteckt und mit dieser 3-phasigen Ladung (3x16 A, 11 KW) war das Fahrzeug nach einer guten Stunde wieder aufgeladen. Die Überraschung kam beim Abholen des Fahrzeugs. Entriegelungsknopf auf der Fernbedienung gedrückt. Kabel auf der Seite des Fahrzeugs abgezogen. Stecker in der Wallbox bleibt jedoch verriegelt! Mit Hilfe des der Mitarbeiter der Renault-Garage konnte das Rätsel dann gelöst werden. Der in der KEBA-Wallbox komfortablerweise enthaltene Verriegungsmechanismus für das Ladekabel reagiert nicht auf die Entriegelung der Ladedose des Fahrzeugs, sondern auf das Aufschliessen der Fahrzeugtüren. Ja, wenn man es weiss ist es ja kein Problem!
JSI
 
Beiträge: 3
Registriert: Fr 13. Feb 2015, 21:47

Anzeige

Re: Neue ZOE in der Nordwestschweiz (Region Basel)

Beitragvon PowerTower » So 17. Mai 2015, 09:52

Ganz schön abenteuerliche Geschichte, die du da beschreibst. Vielleicht wäre für dich der R240 Antrieb besser geeignet gewesen, weil dieser mit den kleinen Ladeleistungen deutlich besser zurecht kommen soll. Erfahrungsberichte gibt es natürlich noch keine.

JSI hat geschrieben:
Der in der KEBA-Wallbox komfortablerweise enthaltene Verriegungsmechanismus für das Ladekabel reagiert nicht auf die Entriegelung der Ladedose des Fahrzeugs, sondern auf das Aufschliessen der Fahrzeugtüren. Ja, wenn man es weiss ist es ja kein Problem!

Das würde mich wundern. Es gibt Fahrzeuge, die den Ladevorgang beim öffnen der Türen unterbrechen, z.B. der BMW i3. Aber beim ZOE gibt es keinerlei Reaktion beim Türen öffnen, d.h. die Wallbox kann das Kabel nicht auf diese Weise freigeben, weil das Auto kein entsprechendes Signal über die Ladedose sendet. Hast du denn die Verriegelung tatsächlich über die Türen lösen können? Das wäre mir absolut neu. Normalerweise geht es nur mit deiner versuchten Methode mit der Freigabe am Fahrzeug.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4145
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Neue ZOE in der Nordwestschweiz (Region Basel)

Beitragvon JSI » So 17. Mai 2015, 13:34

PowerTower hat geschrieben:
Vielleicht wäre für dich der R240 Antrieb besser geeignet gewesen, weil dieser mit den kleinen Ladeleistungen deutlich besser zurecht kommen soll. Erfahrungsberichte gibt es natürlich noch keine.


Zum Zeitpunkt der Bestellung (Im Januar, die Lieferfristen for ZOE's sind in der Schweiz recht lang) war mir und meinem Renault Händler nicht bekannt, dass es eine Version R240 geben wird. Zudem hätte sich die im Februar fällige periodische Prüfung (MfK/TÜV) des Vorgänger-Fahrzeug sich vermutlich nicht bis zur Lieferverfügbarkeit der Version R240 hinauszögern lassen.

Gibt es Jemanden im Forum der bereits im Besitze der Version R240 ist?
JSI
 
Beiträge: 3
Registriert: Fr 13. Feb 2015, 21:47

Re: Neue ZOE in der Nordwestschweiz (Region Basel)

Beitragvon Jack76 » So 17. Mai 2015, 17:14

JSI hat geschrieben:
PowerTower hat geschrieben:
Vielleicht wäre für dich der R240 Antrieb besser geeignet gewesen, weil dieser mit den kleinen Ladeleistungen deutlich besser zurecht kommen soll. Erfahrungsberichte gibt es natürlich noch keine.


Zum Zeitpunkt der Bestellung (Im Januar, die Lieferfristen for ZOE's sind in der Schweiz recht lang) war mir und meinem Renault Händler nicht bekannt, dass es eine Version R240 geben wird. Zudem hätte sich die im Februar fällige periodische Prüfung (MfK/TÜV) des Vorgänger-Fahrzeug sich vermutlich nicht bis zur Lieferverfügbarkeit der Version R240 hinauszögern lassen.

Gibt es Jemanden im Forum der bereits im Besitze der Version R240 ist?


Hallo JSI
Glückwunsch erstmal zu Deiner neuen Französin. Die ersten neuen Modelle werden wohl vermutlich erst in Richtung Spätsommer ausgeliefert, nach dem was diverse Besteller hier schon geschrieben hatten. Und wegen der obskuren Ladezeitverbesserung, gibt's daher natürlich außer jeder Menge Vermutungen und wilder Spekulatius, verständlicherweise noch keinerlei echten Erfahrungswerte. Von deutlichen Wundern würde ich da jedoch nicht ausgehen, der Chameleon Lader ist nunmal grundsätzlich auf dreiphasige Ladung ausgerichtet. Laut der technischen Daten von Renault reduziert sich zum Beispiel die Ladedauer bei 2-3KW um grad mal eine Stunde also nicht unbedingt der Brüller... Von daher: alles richtig gemacht! Und dafür darfst Du Dich auch noch glücklich schätzen mit bis zu 43KW (AC43) laden zu können, das kann der neue Motor nämlich nicht mehr... ;-)

Grüße
Jack
Jack76
 
Beiträge: 2387
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis


Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Zoe.2016 und 5 Gäste