Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfragen

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfragen

Beitragvon benjy1981 » Fr 12. Jan 2018, 23:36

Hallo zusammen,

ich habe mir am 29.12.2017 eine gebrauchte R240 in weiß beim Autohaus Vorndran abgeholt. Die sehr guten Kritiken zu dem AH kann ich nur bedingt bestätigen. Mir kam mein Verkäufer eher schludrig vor. So hat er im Gespräch das Notladekabel als Zubehör erwähnt, bei der Auslieferung war es dann doch nicht dabei ("Hatte der vorherige Kunde wohl abgewählt") Auch fehlte das COC-Papier beim Fahrzeugbrief, die gute Frau auf der Zulassungsstelle wollte schon fast die Zulassung nicht durchführen... Mal sehen ob ich das nachträglich noch bekomme.

Die Zoe ist EZ 12/2015 und hat 30.000km drauf. Erstaunlich fand ich, dass die Stilllegung bereits in 02/2017 war. Wundert mich, dass die eine gebrauchte Zoe so lange herumstehen haben. Das konnte ich natürlich beim Kauf nicht sehen, auf meine Frage danach bei der Übergabe hieß es, der Kunde hätte die Restlaufzeit des Leasingvertrags einfach ablaufen lassen... kann natürlich sein.

Bei der Übergabe dann auch den SOH-Wert mitgeteilt bekommen: 85%... ohje, damit hätte ich nicht gerechnet. Aber da die kleine Französin eh nur zum Pendeln gedacht ist (50 km pro Tag) ist es auch fast egal. Davor hatte ich ein 1er BMW-Cabrio, das ich mittlerweile los bin. Erstwagen ist ein VW Sharan Diesel (3 Kinder unter 2 Jahre - Model X leider außerhalb des Familienbudgets).

Schon bei der Abholung (~140km bei um 0°) die ersten Tücken der eMobilität entdeckt. Kurzer Zwischenstopp bei Tank&Rast zum Zwischenladen, beim zweiten geplanten Stopp stand dann leider eine Zoe40 schon an der Säule und war gerade bei 45%. Also dann nach Alternativen Ausschau gehalten und einen kleinen Umweg eingelegt. Die Strecke mit dem Sharan hat 1:40 gebraucht, mit dem Zoe das doppelte (allerdings war er dann auch fast voll als ich zu Hause ankam).

Nächste Tücke: Wallbox installieren. Nach einem Mondangebot von einem lokalen Elektriker habe ich festgestellt, dass ich ja auch Elektriker im Freundeskreis habe, auch wenn die das nicht hauptberuflich machen. Also eine Pulsar von wallbox.com montieren lassen. Die hat es dann nach genau EINEM Tag direkt zerlegt. Der Kontakt mit Barcelona (HQ der Firma) war bisher sehr freundlich und ich bekomme jetzt eine neue Platine für die Box, aber so richtig "flutschen" tut es noch nicht. Bin mal gespannt... der Spanier hat auf Englisch im Telefonat erwähnt, dass es wohl schon einmal Probleme mit einer Zoe gab...
Spannend (im wahrsten Sinne des Wortes) fanden mein Elektriker und ich, dass die Wallbox im Fehlerzustand Spannung auf den Leitungen hat. Auf einer Phase waren es sogar 235V... kam uns irgendwie "spanisch" vor...

Nun aber zu meinen Fragen:
  • Das eine Mal, dass die Pulsar meine Zoe geladen hat, sah wie folgt aus: Ladestart bei 87%, Einstellung der Box auf 9KW, Ladedauer 1:49, abgegebene KW: 8,1KW. Wenn ich von 85% SOH (Kapazität also noch ca. 18KWh) ausgehe und bei 87% bin (ca. 16KWh), fehlen doch eigentlich nur 2-3KW... wo ist denn der Rest hin? Ist die Ladedauer bei 87% mit fast 2 Stunden normal?
  • Aktuell lade ich immer kostenlos am lokalen Supermarkt mit 11KW. Beim Start der Ladung (heute bei 73%) zeigt mir die Restdauer 2:30h an. Nach ca. 30 Minuten habe ich kurz etwas ins Auto reingelegt, da war es schon bei 93% und Restdauer 1:10h. Ist das normal? Nach nochmal 30 Minuten dann Restdauer --- und 99%
  • Heute auch das erste Mal mit der Heizung gespielt (5° Außentemperatur, Heizung auf MAX, ohne ECO). Irgendwie kommt da nur lauwarme Luft und dazwischen auch mal immer wieder nur kalte. Ist das normal? Ich vermute, hier stimmt etwas nicht, aber mir fehlt der Vergleich. Im Verbrauchsmonitor stand dann auch, dass die Heizung nur 0,1KW verbraucht. Stehen denn da die reelen Werte oder brauche ich dafür das CanZE?
  • Das AH hatte beim Auto dazugeschrieben, dass es bis 12/2021 Garantie habe, unter myRenault sind aber verschiedene Garantiezeiten hinterlegt. Die sogenannte "Neufahrzeuggarantie" ist schon abgelaufen (12/2017). Was hat es denn damit auf sich? Die Motorgarantie läuft auch nur bis 12/2020. Ist die erwähnte Garantie bis 12/2021 eine Garantie des Händlers?

Ich muss dazu sagen, dass ich aktuell noch nicht viel fahre, da meist eins von den Kids mit dabei ist und da geht nur der Sharan. Meine neue Arbeitsstelle fange ich erst zum 01.02. an. Aber bis dahin sollte evtl. das Problem mit der Heizung behoben sein, wenn es denn eins ist.
Zuletzt geändert von benjy1981 am Sa 13. Jan 2018, 00:07, insgesamt 1-mal geändert.
benjy1981
 
Beiträge: 11
Registriert: Di 5. Dez 2017, 23:23

Anzeige

Re: Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfrage

Beitragvon Helfried » Fr 12. Jan 2018, 23:57

benjy1981 hat geschrieben:
Bei der Übergabe dann auch den SOC-Wert mitgeteilt bekommen: 85%... ohje, damit hätte ich nicht gerechnet.


Kann es sein, dass du SOC und SOH mehrmals verwechselst, ebenso kW und kWh?
Helfried
 
Beiträge: 5646
Registriert: So 7. Aug 2016, 17:26

Re: Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfrage

Beitragvon benjy1981 » Sa 13. Jan 2018, 00:04

Helfried hat geschrieben:
benjy1981 hat geschrieben:
Bei der Übergabe dann auch den SOC-Wert mitgeteilt bekommen: 85%... ohje, damit hätte ich nicht gerechnet.


Kann es sein, dass du SOC und SOH mehrmals verwechselst, ebenso kW und kWh?


Jupps... (da war doch was :oops: )

Ich aktualisiere das mal... KW und KWh sollten aber doch richtig sein?
benjy1981
 
Beiträge: 11
Registriert: Di 5. Dez 2017, 23:23

Re: Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfrage

Beitragvon fidelio1985 » Sa 13. Jan 2018, 00:24

Hallo benyj1981, weißt du schon, ob du die aktuellste Version vom BMS hast?

Klingt nach nem eindeutigen Kandidat bei dir, zum einen was den SOH angeht, zum anderen die Ladezeit, die ein bisschen rum spinnt.

Die Heizung ist ein oft sehr leidiges Thema - dazu gibt's einen elendslangen Thread mit einigen Tipps zu.

Normalerweise sollte schon ordentlich warme Luft rauskommen, bei mir tut es das auch i.d.R., jedoch hab ich auch Episoden, wo die Heizung nicht so Recht will (ich heize allerdings immer im Eco Modus. Wenn ich dann in den normalen Modus wechsel, kommt eigentlich danach immer warme Luft raus.
Die Leistung der Heizung kannst du übrigens überprüfen, in den du dir die Verbrauchsanzeige im Stand anschaust. Je nach Außentemperatur kann die anfangs bis 4kW hochgehen (was man auch hört und spürt), bevor sie sich dann bei 1kW einpendelt.

Zur Wallbox kann ich nichts sagen, aber ist ein Installationsfehler zweifelsfrei ausgeschlossen?

Bei der Garantie würde ich den Händler nochmal direkt fragen, die Garantie auf die Hochvoltkomponenten beträgt 5 Jahre.
fidelio1985
 
Beiträge: 71
Registriert: Sa 29. Okt 2016, 13:22

Re: Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfrage

Beitragvon wp-qwertz » Sa 13. Jan 2018, 11:53

benjy1981 hat geschrieben:
Hallo zusammen,

...Nun aber zu meinen Fragen:
[list]...
[*]Aktuell lade ich immer kostenlos am lokalen Supermarkt mit 11KW. Beim Start der Ladung (heute bei 73%) zeigt mir die Restdauer 2:30h an. Nach ca. 30 Minuten habe ich kurz etwas ins Auto reingelegt, da war es schon bei 93% und Restdauer 1:10h. Ist das normal? Nach nochmal 30 Minuten dann Restdauer --- und 99%
[*]Heute auch das erste Mal mit der Heizung gespielt (5° Außentemperatur, Heizung auf MAX, ohne ECO). Irgendwie kommt da nur lauwarme Luft und dazwischen auch mal immer wieder nur kalte. Ist das normal? Ich vermute, hier stimmt etwas nicht, aber mir fehlt der Vergleich. Im Verbrauchsmonitor stand dann auch, dass die Heizung nur 0,1KW verbraucht. Stehen denn da die reelen Werte oder brauche ich dafür das CanZE?
[*]....


wie lang ist die anfahrt zum markt?
auf die schnelle würde ich sagen: alles ok. denn der akku wird nicht warm sein und 11kW sind eben auch nur 11kW und für die restlichen popeligen %te braucht ein ev eben unverhältnismäßig lange. deswegen bei langen reisen NIE auf 100% laden. und auch beim einkaufen kannst du getrost auf die restlichen %te verzichten. die stehen in keiner relation zur zeit - finde ich. dnn lieber ab und zu mal zu hause auf 100% hochladen. sollte sowieso nicht zu oft gemacht werden.

deine heizung scheint ne macke zu haben, oder das auto noch nicht das neuste update. denn 0,1kW ist defentiv zu wenig. in meiner erinnerung verbraucht die heziung auf lecker warm und ohne eco 3-5kW?!? und die werden auch eigenltihc angezeigt.

also, auch wenns nicht rund läuft. bleib am ball, es lohnt sihc :D und wenn der zoe wirklich von vorndran kommt, dann war das hier wohl eher ein schlechtes bsp. denn die haben eigenltich einen wirklich guten ruf.

bereichte denen mal deine geschichten hier und frage mal nach, was die dir da anbieten können.
Versteigere bis zum 29/01/18 Model-S für Kinder für nen guten Zweck:
https://tff-forum.de/viewtopic.php?f=5& ... 89#p480534
Benutzeravatar
wp-qwertz
 
Beiträge: 4330
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfrage

Beitragvon Dömu » Sa 13. Jan 2018, 12:17

Zu nem schlauen Händler fahren und alle Updates machen lassen.

Bei mir kam am Anfang auch nur warme Luft, nach den Updates kommt da richtig heiss raus, kein Vergleich zu vorher. Meine Auto hatte bei Abholung eine SOH von 87% mit 6900km auf der Uhr. Diese ist jetzt wieder bei 100%.

Die Ladekurve ist in meinen Augen bis 99% normal. Danach wieder: Softwareupdate :P

Sollte das Autohaus eine offizielle Renault Vertretung haben: Schwach! Die Updates hätten vor der Auslieferung gemacht werden müssen.
Renault Zoe Q210 Intens Jg. 16 ab 11/2017
Renault Twizy ab 02/2016 - 12/2017

Ssangyong Korando 4x4
Benutzeravatar
Dömu
 
Beiträge: 101
Registriert: Do 9. Nov 2017, 18:57

Re: Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfrage

Beitragvon benjy1981 » Sa 13. Jan 2018, 13:28

Zur Heizung:
Da habe ich wohl an der falschen Stelle geschaut. Im Stehen zeigt die Verbrauchanzeige bei MAX und AUTO immerhin 2KW bei 5° Außentemperatur.

Wirklich heiß kommt da aber nicht (hab aber auch nur 5 Minuten getestet). Eher mittel-warm.

Der Markt ist 500m weg, allerdings bin ich 12km hin gefahren. Warm war der Akku da sicherlich noch nicht.
benjy1981
 
Beiträge: 11
Registriert: Di 5. Dez 2017, 23:23

Re: Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfrage

Beitragvon TomTomZoe » Sa 13. Jan 2018, 14:25

@benji1981
Gratulation zur Zoe :D

So wie es aussieht muß da erst mal an zwei Stellen die Software aktualisiert werden:
- das Batteriesteuergerät auf Version 0854 (LBC und LBC2) (kostenlos)
- das Klimasteuergerät auf Version 0803-0810 (kostet etwa 80€, möglicherweise beteiligt sich die Renault Deutschland Kundenbetreuung an den Kosten, dort selber anrufen!)

Danach wirst Du 98% SOH haben, damit deutlich mehr Reichweite wie jetzt, und hast außerdem kein stundenlanges energiefressendes Balancing ab 99% SOC mehr. :D
Die Heizung wird wieder wunderbar funktionieren (Daran danken: die Heizleistung im ECO Fahrmodus ist auslegungsbedingt weiterhin reduziert.)
08/2016-02/2018 Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß), laut BC 14,8-17,2kWh/100km (Sommer-Winter)
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild
Seit 08/2016 schon 52t ekm (Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 1543
Registriert: Do 25. Aug 2016, 12:22

Re: Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfrage

Beitragvon wp-qwertz » Sa 13. Jan 2018, 18:26

benjy1981 hat geschrieben:
Zur Heizung:
Da habe ich wohl an der falschen Stelle geschaut. Im Stehen zeigt die Verbrauchanzeige bei MAX und AUTO immerhin 2KW bei 5° Außentemperatur.

Wirklich heiß kommt da aber nicht (hab aber auch nur 5 Minuten getestet). Eher mittel-warm.

Der Markt ist 500m weg, allerdings bin ich 12km hin gefahren. Warm war der Akku da sicherlich noch nicht.


- bei einem ev sollte die warme luft recht zügig kommen, da es keinen motor gibt, der erst wärme produzieren muss.
- 12km ist nix fürn akku!



@dömu: er hats von einem eigenltich vorbildlichen AH!
also. melde das da mal. die sollte da unbedingt nachbessern :D
Versteigere bis zum 29/01/18 Model-S für Kinder für nen guten Zweck:
https://tff-forum.de/viewtopic.php?f=5& ... 89#p480534
Benutzeravatar
wp-qwertz
 
Beiträge: 4330
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Neue (gebrauchte) Zoe im Rhein-Main-Gebiet/Anfängerfrage

Beitragvon leckermojito » So 14. Jan 2018, 10:50

Moin Herr fast-Nachbar benjy1981,

wenn du Lust hast kann man sich ja mal abends auf ein Bierchen irgendwo treffen, dann kann mal ein bisschen Erfahrungen austauschen.

Ich habe die Zoe jetzt auch erst seit Anfang November und 5000tkm aber konnte immerhin schon ein paar Erfahrung sammeln.

Ich verstehe dein Problem, du stehst vor dem gleichen Problem wie ich vor ein paar Wochen. Eigentlich hätte Vorndran dir das Auto so nicht verkaufen dürfen/sollen. Und ganz ehrlich, hätte ich auch nicht vermutet das sie das tun. Man kauft ja dort weil man sich sicher sein will das die dort Ahnung von dem Auto haben und es auch ohne Softwarefehler verkaufen. Zumindest die, die bekannt und bereits behoben sind.

Und dann ist der Vorndran ja auch nicht gleich um die Ecke, so das man mal schnell hinfährt und vorstellig wird.

Ich habe meinen aus der Nähe von Ingolstadt und auch bei mir war trotz meines Hinweises beim Händler kein BMS Update eingespielt. Resultat:SoH 72%

Aber nach einem Update durch das lokale Autohaus Nover in Seligenstadt ist die Reichweite jetzt wieder in Ordnung.
Man war sich dort nur nicht sicher ob man mir eine Rechnung stellen solle oder nicht. Wollten erst mal mit Renault klären. Ich habe dann freundlich drauf hingewiesen, das sie die gerne an die Renault Bank stellen könnten, denen gehört das BMS. Außerdem war es im Werkslieferzustand fehlerhaft.
Bis heute keine Rechnung bekommen.
Klimaupdate hatte meiner schon...


Cheers

Ben
Gruß Benjamin

2014er Zoe Intens seit 11.2017 bei uns
leckermojito
 
Beiträge: 61
Registriert: Fr 10. Jun 2016, 13:49
Wohnort: Mainhausen

Anzeige

Nächste

Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste