Ladefehlfunktion Zoe wer kann mir das erklären?

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon MarcusWinter » Do 1. Dez 2016, 22:07

Hallo, alle miteinander. Ich hatte im November ein Ladeproblem, für das ich eine Lösung suche. Folgendes ist passiert:
Da ich mit leerer Batterie an einer Wallbox keinen Strom bekommen habe, begab ich mich auf die Suche nach einem freundlichen Helfer. Dabei bin ich auf eine Baustromverteilung mit CEE 16 und 32 gestoßen. Natürlich hab ich höflich gefragt, ob ich Strom haben darf, das war auch kein Problem aber dann passierte es. Kaum hatte ich mit Hilfe des JB 2 Kontakt zwischen Stromverteiler und Zoe 210 hergestellt, bekam ich die Fehlermeldung. "Batterie kann nicht mehr geladen werden" ist Display. Da war erst mal Panik angesagt. Mit Mühe und Not habe ich es noch bis nach Potsdam geschafft. Als der Renault Techniker dann ist Auto geschaut hat (war zwischendurch min. eine halbe Stunde abgeschaltet), war wieder alles in Butter. Danach problemlose Ladung an einer anderen CCE Dose.
Wer kann mir erklären, was da passiert ist? War es ein Problem mit der Phasenreihenfolge? Überspannung? Was kann ich tun, um so etwas in Zukunft zu vermeiden?
Herzlichen Dank für Eure Mühe.
Marcus
MarcusWinter
 
Beiträge: 4
Registriert: Fr 14. Okt 2016, 22:27

Anzeige

Re: Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon stromer » Do 1. Dez 2016, 22:13

Am wahrscheinlichsten ist eine fehlerhafte Erdung.
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2283
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon BernhardLeopold » Do 1. Dez 2016, 22:19

MarcusWinter hat geschrieben:
Fehlermeldung. "Batterie kann nicht mehr geladen werden"

Daran wirst Du Dich gewöhnen müssen. Das gibt es auch bei anscheinend "sauber" installierten Typ2-Wallboxen, wenn ZOÉ der Strom nicht schmeckt. ZOÉ prüft akribisch, bevor sie Nahrung zu sich nimmt und man kann sie durchaus heikel nennen.
Wenn es ihr schmeckt, dann säuft sie aber wie beim Oktoberfest ;-)

Vielleicht hilft das weiter: http://www.goingelectric.de/wiki/Renaul ... etzungen_für_zuverlässige_Ladung_Modell_210
BernhardLeopold
 
Beiträge: 193
Registriert: So 7. Feb 2016, 22:10
Wohnort: Graz

Re: Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon Tho » Do 1. Dez 2016, 23:22

Wiederstand zwischen Erde und Null zu hoch.
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 5622
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon AbRiNgOi » Fr 2. Dez 2016, 09:29

Hi,

ja das Thema Ladeprobleme ist lang und verwirrend. Meine Erfahrung mit fehlendem Erdleiter ist aber das die Zicke im Modus "prüfen" hängen bleibt.
Die Fehlermeldung hingegen hat drei verschiedene Gründe:

.) Spannung zwischen Erde und Nullleiter (oder zu hoher Widerstand? ist wohl das gleiche) (Fehlermeldung kommt Quasi gleichzeitig mit dem Versuch die Schütze in der Ladestation/ JB2 zu schalten)
.) Oberwellen auf den Phasen (Lädt ein wenig und die Fehlermeldung kommt dann nach einigen Minuten, siehe Bruck/Mur, da läuft so manchmal bis zu 15 Minuten)
.) zu niedrige Spannung (Die Schütze schließen, die ZOE fiebt ne halbe Sekunde, klack, aus Fhlermeldung)

Aber: die Jungs vom CanZE sind den Fehlermeldungen auf der Spur, mal sehen was da raus kommt :)
We still like to know WHY a charging sessions fails and the BCB is the computer that has that information. Stay tuned

http://canze.fisch.lu/teaser-on-diagnostics/
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 2981
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon rolandk » Fr 2. Dez 2016, 10:50

Beim Baustromanschluß kann es evtl. auch sein, das eine Phase fehlt. Mit zwei Phasen lädt die Zoe auch nicht. Entweder eine oder drei. D.h. beim Baustromverteiler evtl. einfach mal testen, ob das Laden über Schuko klappt.

Roland
rolandk
 
Beiträge: 4097
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon AxElli » Di 3. Jan 2017, 19:53

Hallo Forengemeinde,
Bin seit dem 29.12 auch Besitzer einer älteren Dame.
Eine Zoe EZ 11/2013 mit 13.000 km.
Sesshaft im schönen Weil im Schönbuch......

Auf der Überführungsfahrt von Dorfmark nach Weil im Schönbuch bin ich mit der oben beschriebenen Fehlermeldung stehen geblieben. Ich hatte an der Raststätte Ob der Tauber West (A81) kurze Zeit geladen (ENBW 43kw), und dann kam nach ca. 5 Minuten diese Meldung.
Ich konnte die Fehlermeldung nicht löschen und die Zoe wollte auch an der zweiten Ladesäule nicht mehr laden.
Die ZE Assistance rief mir einen Abschlepper und lies mich nach Würzburg schleppen. Also, Nachts um 22:00 nach Wü schleppen und dann gegen 23:00 mit einem Mietwagen Richtung Heimat
Dort sagte mir am nächsten Abend der Werkstattleiter das es an mir lag, ich war zu zögerlich beim einstecken gewesen......
Das Problem war mit Fehlerlöschen behoben.....
Ich kam mir ein wenig vera.... vor.
Was hat die Steckgeschwindigkeit mit einem Ladefehler zu tun?
Don't worry, be happy :lol:
AxElli
 
Beiträge: 13
Registriert: Mo 19. Dez 2016, 12:12
Wohnort: Weil im Schönbuch

Re: Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon panoptikum » Di 3. Jan 2017, 20:02

Weil die Steckerverriegelung nicht richtig einrastet und dadurch die Stromkontakte nicht geschlossen sind, die Pilotkontakte aber schon mit der Säule kommunizieren.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1279
Registriert: Sa 20. Feb 2016, 12:30
Wohnort: Graz Ost

Re: Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon HubertB » Di 3. Jan 2017, 21:30

So was ähnliches hatte ich auch mal. Da habe ich mit dem Schlüssel die Ladedose entriegelt und wahrscheinlich zu schnell abgezogen bevor der Ladecontroller richtig reagieren konnte.
Zoe Zen / Twizy
CF Box 43kW Typ2 Kabel / 11kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
PV 8,25 kWp / 10m² Solarthermie
Benutzeravatar
HubertB
 
Beiträge: 2115
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Re: Ladefehlfunktion Zoe wer kann mir das erklären?

Beitragvon se38 » Sa 7. Jan 2017, 14:33

Wenn die Fehlermeldung nicht weggeht, die Zoe erst einmal schlafen legen (= min. 10 Minuten ausschalten) bevor man die ZE Assistance anruft. Hat bei mir (und vielen anderen) geholfen.
Zoe Intens Q210 :D
Benutzeravatar
se38
 
Beiträge: 33
Registriert: Do 10. Sep 2015, 14:53

Anzeige


Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste