Heizung defekt ???? Oder doch nicht ????

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Heizung defekt ???? Oder doch nicht ????

Beitragvon Herr Fröhlich » Mi 14. Okt 2015, 14:27

Nachdem meine Wärmepumpe ächzte und krächzte, überhaupt keine Wärme abgab, ließ ich mir bei meinem Händler einen Termin für die Garantie-Reperatur geben. Und siehe da heute, zwei Tage vor der Reperatur ist das laute Geräusch weg und die Heizung gibt wärme ab. Kann so eine Wärmepumpe "einrosten"??
Das Geräusch war extrem laut. An der Ampel haben sich die andren Fahrer verwundert umgeschaut.
Kann ich dem Braten trauen ? Hattet ihr ähnliche Erfahrungen ? Wie würdet ihr euch verhalten ?
Benutzeravatar
Herr Fröhlich
 
Beiträge: 895
Registriert: Mo 11. Mai 2015, 21:07
Wohnort: Troisdorf

Anzeige

Re: Heizung defekt ???? Oder doch nicht ????

Beitragvon AbRiNgOi » Mi 14. Okt 2015, 15:05

Einrosten ist Gut, aber meine Erfahrung: Wenn nur laut und nix wärmt: voll aufdrehen (alles auf Max, also die Taste MAX und die Temperatur "voll umme" ) warten bis es heizt und dann die Einstellung wählen. Was auch immer dann passiert, so geht's :)
ZOE Live 6/2013 * Ladegerät 60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor 71.250km
Vertrag für 40kWh Batterie am 05.03.2018 abgeschlossen.
Aktuell: 80.000 km
Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3899
Registriert: Do 27. Jun 2013, 17:43
Wohnort: Guntramsdorf (bei Wien)


Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: paesce13 und 6 Gäste