Heizung defekt ???? Oder doch nicht ????

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Heizung defekt ???? Oder doch nicht ????

Beitragvon Herr Fröhlich » Mi 14. Okt 2015, 13:27

Nachdem meine Wärmepumpe ächzte und krächzte, überhaupt keine Wärme abgab, ließ ich mir bei meinem Händler einen Termin für die Garantie-Reperatur geben. Und siehe da heute, zwei Tage vor der Reperatur ist das laute Geräusch weg und die Heizung gibt wärme ab. Kann so eine Wärmepumpe "einrosten"??
Das Geräusch war extrem laut. An der Ampel haben sich die andren Fahrer verwundert umgeschaut.
Kann ich dem Braten trauen ? Hattet ihr ähnliche Erfahrungen ? Wie würdet ihr euch verhalten ?
Benutzeravatar
Herr Fröhlich
 
Beiträge: 827
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Anzeige

Re: Heizung defekt ???? Oder doch nicht ????

Beitragvon AbRiNgOi » Mi 14. Okt 2015, 14:05

Einrosten ist Gut, aber meine Erfahrung: Wenn nur laut und nix wärmt: voll aufdrehen (alles auf Max, also die Taste MAX und die Temperatur "voll umme" ) warten bis es heizt und dann die Einstellung wählen. Was auch immer dann passiert, so geht's :)
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 2952
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)


Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste