Es ist kalt....

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: Es ist kalt....

Beitragvon eve » So 23. Apr 2017, 10:16

Twizyflu hat geschrieben:
Heute 10 Grad Temperatur
An einer 22 kW Ladesäule

Wie war die Akkutemperatur? Wie viel/weit bist du zuvor gefahren? Funktioniert die Heizung nun zumindest einwandfrei?
Дворец, на который запрещено смотреть - Der Palast, auf den man nicht schauen darf (03/2018-ru/en UT)
Он вам не Димон - Doku über korrupte Machenschaften des russ. Premier Minister Dimitri Medwedjev (03/2017-ru/en UT)
Benutzeravatar
eve
 
Beiträge: 910
Registriert: Do 7. Apr 2016, 11:24

Anzeige

Re: Es ist kalt....

Beitragvon Twizyflu » So 23. Apr 2017, 11:34

Ich bin nur wenige km gefahren
Die Akkutemperatur habe ich nicht gemessen denn das kann ein normaler User ja auch nicht?
Außer er hat OBD Dongle in der linken und CanZE App in der rechten Hand.
Das sollte nicht der Standard sein.

Auto fuhr am Vortag auf 15% herunter wurde dann auf 30% geladen
Da waren volle 22 kW drin. Nur damit das ausgeschlossen werden kann.
Es war sicher kühl über Nacht.
10 grad hatte es draußen also werden die Zellen schätzomativ auf 5-8 Grad gewesen sein

Dies ist generell ein Zoe Problem
Habe aber keine Garage sondern nur eine Hütte / Carport.

Wenn er warm ist lädt er flott mit 22 kW bzw eben als Q90 mit bis zu 37 kW (im Schnitt 30-34 kW) am 43 kW Lader.

@umrath

Ja das wäre im tiefsten Winter sicher der Fall.
Dateianhänge
IMG_9859.JPG
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Miete:
https://www.nic-e.shop
- aktuell Ladekabel zu Aktionspreisen

Aktuelles E-Fahrzeug: 04/17: Hyundai IONIQ Elektro Style
Soon: Sangl KONA Elektro 64 kWh Premium
Benutzeravatar
Twizyflu
 
Beiträge: 22561
Registriert: Mi 8. Mai 2013, 22:11

Vorherige

Zurück zu ZOE - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste