Eine Woche Zoe

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Eine Woche Zoe

Beitragvon astirfreak » So 18. Dez 2016, 16:11

Hallo zusammen,
letzten Samstag habe ich unsere Zoe von Wipperfürth nach Hause überführt.
http://www.goingelectric.de/forum/renault-zoe-allgemeines/zoe-gekauft-ueberfuehrung-planen-reichweite-t20109-30.html#p435444
Danach bin ich kaum mehr gefahren. Das Auto wurde von meiner Frau konfisziert. Naja, damit habe ich gerechnet. Insgesamt sind wir sehr zufrieden mit der Zoe.
Trotzdem gibt's auch Unerwartetes zu erzählen.

Unsere Hofeinfahrt ist stark abschüssig. Um Herauszufahren, muss man sich insbesondere im Dunkeln langsam zwischen zwei anderen Autos durchmanövrieren. Meine Frau hat es nun schon 2mal geschafft, dass die Zoe dabei ausgestiegen ist. Erst ne Fehlermeldung wg. Fehler Berganfahrhilfe, die bei diesen Manövern bis zu 20mal am Stück gefordert ist (man kann es ja nicht abschalten) und anschließend dann die Meldung "ELEC System prüfen". Zoe aus, Auststeigen, wieder Einsteigen, wieder Einschalten und es geht wieder.
Vielleicht ist die 12V-Batterie schlapp? Muss ich mal beobachten.

Wir fahren hauptsächlich sehr kurze Strecken in einem Bergdorf am Schwarzwald, so 1-2km. Da wir nicht frieren wollen, ist die Heizung dabei immer an. Und so sind wir nun die erste Woche im Schnitt auf 26kWh/100km gekommen, bei einer Durchschnittsgeschwindigkeit von 19km/h.
Klar, bei einer mittleren Leistung von weniger als 5kW fallen die 1-2kW Heizleistung natürlich extrem ins Gewicht. Was auch dazu beiträgt ist, dass die Zoe bei vollem Akku und tiefen Temperaturen halt kaum rekuperieren kann, aber wir in Summe sehr viel bergab fahren und sie bei unter 60% Restladezustand spätestens wieder anstecken um kurzfristig auch mal ne ungeplante längere Fahrt machen zu können.
Ein Verbrenner ist bei diesem Fahrprofil vermutlich auch grottenschlecht.

Das RLink meldet bei jedem Fahrzeugstart, dass ich die Datenübertragung deaktiviert habe und deshalb u.U. nicht alle Funktionen zur Verfügung stehen. Das geht nicht von alleine weg, muss immer quittiert werden. Blöd.

Die Sprachsteuerung ist auch ein Witz. Ich bilde mir ein, deutlich sprechen zu können. Aber nur sehr selten versteht mich das RLink so, dass ich jemanden aus dem Adressbuch anrufen kann oder eine Ziel ins Navi eingeben kann. Blöderweise kann man dann nicht einfach mit den Tasten weitermachen sondern darf ganz zurück und manuell von vorne anfangen.

Seit Mittwoch ist nun auch die 11kW Eigenbau Wallbox in Betrieb und funktioniert tadellos. Von Ladezicke bisher keine Spur.

Heute darf ich mal wieder fahren, in 10 Minuten gehts los.

Michael
astirfreak
 
Beiträge: 68
Registriert: Di 8. Nov 2016, 16:28

Anzeige

Re: Eine Woche Zoe

Beitragvon Zoelibat » So 18. Dez 2016, 16:53

astirfreak hat geschrieben:
Die Sprachsteuerung ist auch ein Witz. Ich bilde mir ein, deutlich sprechen zu können. Aber nur sehr selten versteht mich das RLink so, dass ich jemanden aus dem Adressbuch anrufen kann oder eine Ziel ins Navi eingeben kann. Blöderweise kann man dann nicht einfach mit den Tasten weitermachen sondern darf ganz zurück und manuell von vorne anfangen.

Die Sprachsteuerung ist nur gut für die Werbung, bei mir absolut unbedienbar. Schade eigentlich, wäre oft sehr praktisch.

Ein paar Mal habe ich diese ausprobiert, doch ich habe mich mehr darüber geärgert als mir diese Funktion das Leben erleichtert hätte.
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3355
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Eine Woche Zoe

Beitragvon roberto » So 18. Dez 2016, 17:01

Bei mir hat die Sprachsteuerung eigentlich immer gut funktioniert, ich habe sie hauptsächlich zum telefonieren genutzt. Aber seit einiger Zeit spinnt sie total: Sie erkennt zwar den Namen der Person, die ich anrufen will, behauptet dann aber es sei keine Telefonnummer gepeichert!
roberto
 
Beiträge: 357
Registriert: Mi 15. Jan 2014, 08:13

Re: Eine Woche Zoe

Beitragvon umberto » So 18. Dez 2016, 18:21

Zoelibat hat geschrieben:
Die Sprachsteuerung ist nur gut für die Werbung, bei mir absolut unbedienbar. Schade eigentlich, wäre oft sehr praktisch.


Funktioniert bei mir prima, bis ca. 50 km/h. Darüber ist es in der Zoe zu laut für eine ordentliche Spracherkennung. Die gedämmten Zoes können es vielleicht noch etwas schneller.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Eine Woche Zoe

Beitragvon Zoelibat » So 18. Dez 2016, 18:49

Die funktioniert bei euch wirklich? :shock:

Vielleicht sollte ich aufhören zu nuscheln. ;)
Im Ernst: Ich kann so schön sprechen wie ich will, das Ding mag mich nicht.
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3355
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Eine Woche Zoe

Beitragvon umberto » So 18. Dez 2016, 18:59

Zoelibat hat geschrieben:
Die funktioniert bei euch wirklich? :shock:


Ich geb's zu, es hat mich angesichts des Fahrzeugpreises auch überrascht. :-)

Es ist aber immer wieder verblüffend, wie unterschiedlich die Nutzererfahrungen bei der Zoe sind. Entweder sind die Menschen so verschieden oder die Autos streuen wie verückt (bei der Schwergängigkeit der inneren Ladeklappe streuen die Autos wirklich wie wild, da hatte ich von ganz leicht bis echt sperrig schon alles in der Hand).

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Eine Woche Zoe

Beitragvon Mike » So 18. Dez 2016, 21:07

astirfreak hat geschrieben:
Meldung "ELEC System prüfen".

Die Fehlermeldung hatte ich, nachdem ich während des zurück rollens auf vorwärts (D) geschaltet habe. Seit dem vermeide ich das und schallte nur im Stillstand zwischen vor und rückwärts um.
seit 2016 ZOE Intens (Q210 Bj.08.2014)
2013 bis 2016 Botschafter Leaf
TM3 und Sion reserviert
Benutzeravatar
Mike
 
Beiträge: 2104
Registriert: Fr 21. Jun 2013, 11:08
Wohnort: D-Hessen

Re: Eine Woche Zoe

Beitragvon xtron99 » So 18. Dez 2016, 21:35

Mike hat geschrieben:
astirfreak hat geschrieben:
Meldung "ELEC System prüfen".

Die Fehlermeldung hatte ich, nachdem ich während des zurück rollens auf vorwärts (D) geschaltet habe. Seit dem vermeide ich das und schallte nur im Stillstand zwischen vor und rückwärts um.


Das mache ich regelmäßig, wenn ich aus der Garage rausschiebe. Bisher noch nie was passiert.


Gesendet von iPhone mit Tapatalk
Zoe R240 Zen BJ2016 mit B3200 und 5kW PV
Benutzeravatar
xtron99
 
Beiträge: 53
Registriert: Di 26. Jan 2016, 22:17

Re: Eine Woche Zoe

Beitragvon Mike » So 18. Dez 2016, 23:01

Okay, dann war es doch Zufall. War nur eine Idee...
seit 2016 ZOE Intens (Q210 Bj.08.2014)
2013 bis 2016 Botschafter Leaf
TM3 und Sion reserviert
Benutzeravatar
Mike
 
Beiträge: 2104
Registriert: Fr 21. Jun 2013, 11:08
Wohnort: D-Hessen

Anzeige


Zurück zu ZOE - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste