-16°C

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Re: -16°C

Beitragvon steiner » Di 27. Feb 2018, 16:20

Noritz hat geschrieben:
Heute morgen bei -10 Grad mit der Zoe gestartet. Muss 90 km zum Büro und heute Abend wieder zurück. Bin zuletzt viel Kurzstrecke mit jeweiligen Vorheizen gefahren. Meine Q90 meinte daher auch, dass mehr als 165 km nicht drin sind. Das würde zurück nicht reichen. Die neuen Ladesäulen bei uns sind noch nicht im Betrieb, sonst wäre das sowieso kein Thema
Mit ca. 90 km/h über die Autobahn gefahren, man fällt nicht auf, viel mehr war sowieso nicht drin bei dem Verkehr. Angekommen zeigt sie mir jetzt noch eine Restreichweite von 121 km an :D
Natürlich bin ich nicht im ECO-Modus gefahren, weiß überhaupt nicht, was das ist ;) Heizung auf 23 Grad und Sitzheizung waren die ganze Zeit an.
Da kann man nicht meckern. Die ZOE ist absolut wintertauglich finde ich und der Neid der Nachbarn, die fröhlich kratzen und in ein kaltes Auto steigen müssen, ist einem sicher :)


Hallo, bei mir auch so.
Fahre normal nur Kurzstrecken 10 km .
Dann bin ich 90 km am Stück gefahren davon sogar 15 km Autobahn (120-130 kmh) und die Zoe hatte mir am Ende nur 60 km abgezogen. :lol:
Wie beim Verbrenner auch Kurzstrecken ziehen Saft ohne Ende im Winter.
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 381
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Anzeige

Re: -16°C

Beitragvon steiner » Di 27. Feb 2018, 16:25

HeinHH hat geschrieben:
Aber hallo, die zieht mit guten Reifen hammerhart durch. Ist sogar in diesem GRIP-Müll-Video (irgandwas mit E-Auto und Kälte) gut zu sehen :-). Allerdings bin ich natürlich nur im Flachland unterwegs ...


Nicht nur im Flachland! Auch bei mir bei Berg und Tal ! Die Zoe zieht durch !
Manchmal streift halt die Stoßstange im Schnee aber sie hält . :massa:
Gruss
Andreas

R90. Intens Bj. 10.2017
Benutzeravatar
steiner
 
Beiträge: 381
Registriert: Mo 20. Mär 2017, 19:00
Wohnort: 78086 Brigachtal

Re: -16°C

Beitragvon AbRiNgOi » Di 27. Feb 2018, 16:34

In meinem zweiten Winter, also 2014/15 war es in Kitzbühl ähnlich kalt...

Damals erinnere ich mich, neben dem Suchen nach den richtigen Schneeketten an die Ladeverweigerung gegen Ladeende.

https://www.goingelectric.de/forum/renault-zoe-allgemeines/winter-extrem-t8399-10.html?hilit=winter%20extrem%20kitzb%C3%BChl#p152320

Aber irgendeine Anzeige desswegen habe ich nicht bemerkt.
ZOE Live 6/2013 * Ladegerät 60.500km * AHK legal Typisiert 18.07.2017 * neuer Motor 71.250km
Vertrag für 40kWh Batterie am 05.03.2018 abgeschlossen.
Aktuell: 75.500 km
Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3549
Registriert: Do 27. Jun 2013, 17:43
Wohnort: Guntramsdorf (bei Wien)

Re: -16°C

Beitragvon wasserkocher » Di 27. Feb 2018, 16:54

Noritz hat geschrieben:
...Heizung auf 23 Grad...


Mache ich auch, warm wirds trotzdem nicht im Auto. Heute nach 60km Fahrt wahren es gefühlte 15 Grad. Lässt du das Gebläse immer auf Automatik? Mir wird das auf Dauer zu laut und ich drehe es nach ein paar Minuten soweit runter, dass nur noch zwei LEDs leuchten.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 933
Registriert: Sa 5. Jan 2013, 12:36
Wohnort: Oberfranken

Re: -16°C

Beitragvon Noritz » Di 27. Feb 2018, 17:02

Bleibt bei mir auf Automatik.
Die Füße sind trotzdem kalt, aber das ist ja ein bekanntes Problem beim Zoe.
Ansonsten ist die Heizung ok.
seit Juli 16: Zoe Q210.
seit August 17: Zoe Q90.
Fahren, als wennste schwebst ;)
Benutzeravatar
Noritz
 
Beiträge: 237
Registriert: Mo 23. Mai 2016, 13:37
Wohnort: Wuppertal

Re: -16°C

Beitragvon wasserkocher » Di 27. Feb 2018, 17:05

Ok ist relativ. Bei den Temperaturen kann man nur mit Winterjacke und Handschuhen fahren. Sitzheizung hat meiner leider nicht.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 933
Registriert: Sa 5. Jan 2013, 12:36
Wohnort: Oberfranken

Re: -16°C

Beitragvon darklight » Di 27. Feb 2018, 18:05

Bei uns ist es auch eiskalt in der Nacht hatten wir über - 15 Grad und tagsüber noch immer - 10 Grad.

Trotzdem das Auto wird schön warm mit vorheizen und die Sitzheizung leistet auch Ihre Dienste.

Mit Handschuhen fahre ich nicht aber mit Jacke und Schal das ist aber für mich auch normal. Dass die Reichweite sinkt und der Verbrauch steigt ist auch klar, da die Heizung im Stand 4kw verbraucht. Heute habe ich auch zwei Autos liegen bleiben sehen die mit der Kälte Probleme hatten, da war ich froh dass ich keine Probleme habe. Bald wird es wieder milder und die Reichweiten steigen.
darklight
 
Beiträge: 276
Registriert: Di 28. Jul 2015, 18:57

Re: -16°C

Beitragvon HeinHH » Di 27. Feb 2018, 18:25

wasserkocher hat geschrieben:
Ok ist relativ. Bei den Temperaturen kann man nur mit Winterjacke und Handschuhen fahren. Sitzheizung hat meiner leider nicht.

Bist Du sicher, dass Deine Wärmepumpe noch korrekt läuft (Fehler in der Klimasoftware, Leck in der Anlage etc.)? Denn ohne diese ist der Zuheizer fasst für die Tonne und es kommt nur ein laues Lüftchen aus den Öffnungen.

Bye Thomas
Benutzeravatar
HeinHH
 
Beiträge: 455
Registriert: Di 14. Feb 2017, 11:48
Wohnort: Hamburg

Re: -16°C

Beitragvon fidelio1985 » Di 27. Feb 2018, 18:54

Ich habe auch bei den aktuellen Temperaturen überhaupt kein Problem mit der Heizung. Die macht zwar massiv Lärm, aber nach gut 30 Sec kommt (ohne Eco Modus und Vorheizen) richtig heiße Luft aus den Düsen. Mit Eco auch, aber da dauerts halt länger.

Ich stell die Automatik aber auch immer auf 26° und auf "Umluft" (wenn es die Sicht zulässt).
Gegen kalte Füße hilft, die Luft gezielt in den Fußraum blasen zu lassen. D.h. die Automatik regelt bei mir am Ende nur die Lüfterstärke.
fidelio1985
 
Beiträge: 209
Registriert: Sa 29. Okt 2016, 14:22

Re: -16°C

Beitragvon ammersee-wolf » Di 27. Feb 2018, 20:04

:mrgreen:
Total offtopic aber lustig

5ac82085-6b21-44fa-8f0f-77019359ae0a.JPG
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 771
Registriert: Fr 17. Jan 2014, 18:29

Anzeige

VorherigeNächste

Zurück zu ZOE - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste