Motor Problem mit Fluence

Renault Fluence Z.E. Themen

Re: Motor Problem mit Fluence

Beitragvon Stefan_R » Di 19. Dez 2017, 16:15

kaimaik hat geschrieben:
Das Pfeifen kommt eigendlich vom Umrichter.
Je nach Belastung pfeift er mehr oder weniger


Bei mir pfeifts aber drehzahlabhängig (turbinenartig) beim starken Beschleunigen. Muss also von drehenden Teilen kommen. Hört man aber auch nur, wenn das Radio nicht an ist. Vielleicht ist es auch das ganz normale Geräusch des Elektromotors.

In früheren Beiträgen hier im Forum heißt es auch schon mal, dass das Pfeifen vom Schneckenantrieb im Getriebe kommt. Ein Schneckenantrieb könnte bei zunehmendem Spiel wirklich zu Geräuschen führen. Alles was ich so an Bildern vom zerlegten Getriebe gesehen habe, weist aber darauf hin, dass das Getrieb keinen Schneckenantrieb hat. Kann das jemand bestätigen?

Möchte die Technik (und ihre Probleme) gerne tiefer verstehen lernen.

Viele Grüße

Stefan
Stefan_R
 
Beiträge: 22
Registriert: Mi 1. Nov 2017, 22:44

Anzeige

Re: Motor Problem mit Fluence

Beitragvon Andi42 » Mi 20. Dez 2017, 00:36

Ich denke auch, dass das Pfeifen vom Umrichter kommt.
Beim Beschleunigen und Rekuperieren hört man es. Komischerweise nur bei bestimmten Drehzahlen.
Diese sind aber beim alten und beim neuen Motor etwa gleich.

Ich habe aber die Frequenz noch nicht gemessen. Die müsste ja zum Motor passen.

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 von 10/2005 - 02/2016 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 189
Registriert: Mo 20. Jul 2015, 14:00

Re: Motor Problem mit Fluence

Beitragvon MikiGL » Mi 20. Dez 2017, 19:58

Hallo zusammen,

Also Renault hat bei unserer Flönz gestern im Gespräch mit dem von mir beauftragen Sachverständigen mehr oder weniger zugeben daß es das Kohlenstaub Problem ist. Zumindest hat eine Messung ergeben das irgendein Widerstand im Motor nicht mehr ok ist. Was durch Kohlstaub verursacht seien könnte. So richtig wusste er das selber nicht. Naja Mal sehen wie es weiter geht. 100% wollen se immer noch nicht übernehmen. Anwalt Sachverständiger und ich sind uns einig wir ziehen das bis zum Ende durch.
MikiGL
 
Beiträge: 11
Registriert: Mi 13. Dez 2017, 19:45

Re: Motor Problem mit Fluence

Beitragvon ElektroAutoPionier » Do 21. Dez 2017, 11:49

puxi hat geschrieben:
..
Er hat auch erwähnt dass Sie momentan gerade eine ZOE dastehen haben, dessen erster Motor jetzt mit knapp 150.000 km deswegen getauscht wird.

mfg,

puxi

Heißt das jetzt im Umkehrschluss, dass der ZOE-Motor auch davon betroffen ist?
Renault Zoe Zen mit Rückfahrkamera aus F, EZ 07/2013, Import 06/2014,
TESLA Model S85 mit Pano, Doppellader, EZ 02/2014, gekauft: 01/2016,
seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 90000 km rein elektrisch gefahren.
Benutzeravatar
ElektroAutoPionier
 
Beiträge: 1379
Registriert: Mi 19. Mär 2014, 21:07
Wohnort: Nieheim

Re: Motor Problem mit Fluence

Beitragvon Stefan_R » Do 21. Dez 2017, 15:59

Zumindest hat die ZOE mit Continental Motor (Q 90, Q210, R210) auch Kohlebürsten, mit einer im Vergleich zum Fluence Motor neueren Generation des 5AM Motors. Bei der neueren Generation soll laut Forumsberichten wohl weniger Kohlestaub anfallen. Vielleicht tritt das Problem dann erst bei höheren Laufleistungen oder auch gar nicht auf.

Zu der Renault Eigenentwicklung (R240) weiß ich nichts.
Stefan_R
 
Beiträge: 22
Registriert: Mi 1. Nov 2017, 22:44

Re: Motor Problem mit Fluence

Beitragvon kaimaik » Do 21. Dez 2017, 16:20

Ich werde von mir aus alle 15.000 bis 20.000 km den Deckel aufmachen und den Staub raus pusten.
Ich mach das auch selbst da ich mir dann sicher bin dass es gemacht wurde.
kaimaik
 
Beiträge: 540
Registriert: So 28. Jul 2013, 11:40
Wohnort: Bremen

Re: Motor Problem mit Fluence

Beitragvon bm3 » Fr 22. Dez 2017, 17:02

Müsste sich das denn nicht auch bei Motoren bei denen noch nie gereinigt wurde noch nachträglich erledigen lassen ? Dabei gleich mal die Kohlebürsten auszutauschen sollte doch auch möglich sein ?
@ Nordstromer
Dieses Problem ist ein reines Renault/Conti-Problem . Da steht man auf fremderregte Drehstrommotoren.
Benutzeravatar
bm3
 
Beiträge: 7002
Registriert: Di 10. Apr 2012, 23:06

Re: Motor Problem mit Fluence

Beitragvon kaimaik » Fr 22. Dez 2017, 19:54

@bm3
Mach es doch einfach !
Ab zur nächsten Selbsthilfe Werkstatt und rauf auf die Bühne.
Schrauben lösen ,Maske aufsetzten und den ganzen Staub rauspusten.
In einer Stunde ist alles erledigt.
Die Kohlestifte sollten noch genug drauf haben.
Ein Austausch ist meist nicht nötig.
kaimaik
 
Beiträge: 540
Registriert: So 28. Jul 2013, 11:40
Wohnort: Bremen

Re: Motor Problem mit Fluence

Beitragvon bm3 » Fr 22. Dez 2017, 20:02

Kann ich nicht machen, haben keinen Fluence. :) Hatte das aber so verstanden dass ab und zu mal deswegen Motoren von Renault getauscht werden ?
Benutzeravatar
bm3
 
Beiträge: 7002
Registriert: Di 10. Apr 2012, 23:06

Re: Motor Problem mit Fluence

Beitragvon Rainer » Fr 22. Dez 2017, 21:14

Ich habe bei meinem "Flu" mal die Haupt-Bodenplatte abgeschraubt (7 Schrauben, SW10) und Fotos gemacht. Das müsste der Deckel sein, hinter dem sich der Kohlenstaub sammelt. Falls nicht, bitte korrigieren. Die Schrauben sitzen bei mir sehr fest. Das Werkzeug auf dem ersten Foto muss unbedingt vorhanden sein. Habe den Deckel nicht geöffnet, da ich die Schraube oben links im Bild nicht lösen konnte, weil mein Schraubendreher oder die Knarre keine Freiraum hatte. Hier muss ein anderes Werkzeug verwendet werden. Der gut sortierte Heimwerker ist gefragt. Hat jemand ein Bild, wie es hinter dem Deckel aussieht? Bitte posten.

Mein Fluence ist Bj. 12/2011. KM-Stand: 83000. Original-Motor. Macht ein leises schleifendes Geräusch bei 30-40 Km/h. Das ist schon seit über 1 Jahr. Ist nicht lauter geworden. Pannen bisher: Keine. Akku Reichweite (2°C Außen, 19°C Innen, Stadtverkehr): ca. 68km :roll: , SOH 80%.

Ein Motorschaden würde auf meine Kosten gehen und das will ich unbedingt vermeiden, sonst :x.
Wünsche allen E-Mobilisten ein frohes Weihnachtsfest.
Dateianhänge
IMG_Werkzeug(1).jpg
IMG_Motor(2).jpg
IMG_Motor(1).jpg
Rainer
 
Beiträge: 48
Registriert: Fr 29. Nov 2013, 11:04
Wohnort: Hamburg

Anzeige

VorherigeNächste

Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste