Meldung Elektromotor Panne

Renault Fluence Z.E. Themen

Re: Meldung Elektromotor Panne

Beitragvon Berni230 » Do 18. Mai 2017, 13:25

Hallo Andreas,


Andi42 hat geschrieben:
sieht so aus als würde ich einen neuen Motor bekommen.
Ich war kurz vor Garantieende (das ist nächste Woche) noch beim Renault Händler und habe mein Problem geschildert:
- Spiel im Differential und pfeifendes Geräusch um die 30km/h und zwischen 70 und 90km/h
Nach etwas Diagnose, und warten auf Freigabe von Renault soll mir nun über die Pfingstferien ein neuer Motor eingebaut werden.


super, gerade noch vor dem Ablauf der Garantie, der Vorgang sollte nach Freigabe von Renault völlig Problemlos ablaufen. Der Umbau dauert einen Tag. :hurra:

Gruß
Bernd
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 321
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Anzeige

Re: Meldung Elektromotor Panne

Beitragvon woodburger » Do 18. Mai 2017, 17:02

Welche Kilometerleistung hast du? Mein Motor wurde bereits​ bei ca 25.000 km getauscht. Seitdem ist nichts mehr gemeldet worden.
Renault Fluence seit März 2013
Benutzeravatar
woodburger
 
Beiträge: 192
Registriert: Fr 29. Mär 2013, 13:19
Wohnort: Berlin

Re: Meldung Elektromotor Panne

Beitragvon Andi42 » Do 18. Mai 2017, 20:01

Irgendwo um die 17000km rum im Moment.
Und der Fehler ist meines Erachtens durch das Ruckeln gekommen, als der Motor nicht mehr lief.

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 von 10/2005 - 02/2016 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 150
Registriert: Mo 20. Jul 2015, 13:00

Re: Meldung Elektromotor Panne

Beitragvon Andi42 » Di 27. Jun 2017, 21:30

Kurzes Update - Motor wurde getauscht, der Fluence fährt sich wieder besser.
Unterschiede sind, dass das Pfeifen um 30km/h deutlich weniger ist und das Spiel im Differenzial deutlich geringer (aber nicht ganz weg).

Die Garantie ist nun rum, jetzt kann ich nur noch hoffen, dass nichts größeres mehr kommt.

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 von 10/2005 - 02/2016 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 150
Registriert: Mo 20. Jul 2015, 13:00

Re: Meldung Elektromotor Panne

Beitragvon Berni230 » Mi 28. Jun 2017, 12:29

Hallo Andreas,

Andi42 hat geschrieben:
Kurzes Update - Motor wurde getauscht, der Fluence fährt sich wieder besser.
Unterschiede sind, dass das Pfeifen um 30km/h deutlich weniger ist und das Spiel im Differenzial deutlich geringer (aber nicht ganz weg).


Das hört sich ja schon mal ganz gut an, wenn da noch was kommt, kannst du ja immer auf die Reparatur verweisen, dann muss halt nachgebessert werden.

Andi42 hat geschrieben:
Die Garantie ist nun rum, jetzt kann ich nur noch hoffen, dass nichts größeres mehr kommt.


Schließe doch eine kostenpflichtige Anschlussgarantie ab. Das ist halt nur eine Garantie wie bei den Gebrauchtwagen, aber wenn eine teure Komponente abraucht fällst du weicher.

Gruß
Berni
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 321
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Re: Meldung Elektromotor Panne

Beitragvon Witzigerdrache » Do 17. Aug 2017, 23:46

Rums.

Mich hat es auch erwischt.

Fehlermeldung genauso.

Abschleppen.

Dachte erst noch, es wäre ein Marderschaden.

Anruf der Werkstatt.
Kohle und Gleichrichter.
Schnäppchen.
Zusammen für nur 4.500,--€

Ja nee. Is klar.
Gebraucht gekauft mit 18tkm und drei Jahre jung.
27 Monate gefahren.
Er hat jetzt knapp 40tkm auf der Uhr.
Ist jetzt das dritte mal in der Werkstatt.

Das erste mal noch in der Gebrauchtwagengarantie.
Fehler in der ladeelektronik.
Fehler nicht genau lokalisierbar.
Sieben Wochen Leihwagen.
Am Ende gab es eine komplette ladeelektronik.

Dann war noch ein Ausfall vom Radio.

Und jetzt Motor Panne. Elektrisch. Gefahr.

Auch ich fühle mich verarscht.
Von wegen verschleißarm etc.

Ich Steig aus.
Werde meinen fluence verkaufen.
Der Händler hat jetzt die Kohle auf seine Kosten gewechselt.
Aber so ein Überraschungsmoment mag ich nicht mehr.

Verkaufe ihn und gehe weg vom voll elektrischen.

Habe auch das schreiben von Conti gelesen (PDF nicht auffindbar).

Ren-Oh soll künftig andere mit dem Auto schröpfen.
Schade.
War eine schöne Zeit.
Und zuverlässiger war der twizy vorher (2jahre komplett gefahren; auch im Winter).
Witzigerdrache
 
Beiträge: 1
Registriert: Sa 4. Feb 2017, 11:12

Re: AW: Meldung Elektromotor Panne

Beitragvon Helfried » Do 17. Aug 2017, 23:52

Witzigerdrache hat geschrieben:

War eine schöne Zeit.


Hast du diese nicht mit uns im Forum geteilt?
Helfried
 
Beiträge: 5037
Registriert: So 7. Aug 2016, 17:26

Re: Meldung Elektromotor Panne

Beitragvon Berni230 » Fr 18. Aug 2017, 17:19

Hallo,

Witzigerdrache hat geschrieben:
Mich hat es auch erwischt.

Anruf der Werkstatt.
Kohle und Gleichrichter.
Zusammen für nur 4.500,--€

Er hat jetzt knapp 40tkm auf der Uhr.
Ist jetzt das dritte mal in der Werkstatt.

Das erste mal noch in der Gebrauchtwagengarantie.
Fehler in der ladeelektronik.
Am Ende gab es eine komplette ladeelektronik.

Dann war noch ein Ausfall vom Radio.

Und jetzt Motor Panne. Elektrisch. Gefahr.


Das liest sich jetzt leider schlimmer als es ist.
Wenn ich mal in die Verbrennerfraktion schiele, ergeht es den Kollegen dort auch nicht viel besser.
Betrachte man mal z.B. die vielen wirtschaftlichen Totalschäden der verkokte Kolbenringe von Audi, ein Unding.

Wer nie ein Problem mit einem Auto hat, wird dies nur sehr selten in einem Forum schreiben.
Probleme und Ärger gibt es aber leider bei allen Autos, egal welcher Hersteller oder Antrieb.

Witzigerdrache hat geschrieben:
Auch ich fühle mich verarscht.
Von wegen verschleißarm etc.


Da bin ich ganz bei Dir.
Die Werbeversprechen, welche die Automobilindustrie im Bezug auf die Elektrombilität geäußert hatte, konnten doch gar nicht wahr sein, im wirklichen Leben.
Da war der Wunsch der Vater des Gedanken.

Der Kunde wollte hören, dass bei einem Auto 2.0 alles besser sei als bei einem Verbrenner.
Na dann bestätigt man ihm dies auch.

Was waren denn die Argumente der Verkäufer:
Da kann kein Auspuff abrosten und kein Getriebe kaputt gehen.
Ein Ölwechsel muss nicht gemacht und kein Zahnriemen getauscht werden.
Die Inspektionen sind günstiger als beim Verbrenner.

Ehrlicherweise hat keiner behauptet, dass die Elektronikkomponenten nicht anfällig seien, oder es Langzeiterfahrungen mit solchen Fahrzeugen gibt.
Ganz im Gegenteil, im superklein geschriebenen Akku Mietvertrag steht z.B. explizit, dass man sich mit der neuen Technologie noch gar nicht so recht auskenne.
Liest halt beim Fahrzeugkauf keiner.

Ja, und man darf sich trotzdem zu Recht verarscht vorkommen.
Warum, weil die Hersteller nicht bereit sind den Kunden der ersten Stunde, quasi den Betatester im alltäglichen Umfeld, auch nach Ablauf der Garantiezeit kulant zu unterstützen.

Früher hätte man gesagt:" Das macht man nicht!"

Aber so eine Aussage hat ja was mit Moral zu tun, und die sucht man heute vergebens.


Witzigerdrache hat geschrieben:
Ich Steig aus.


Verstehe ich vollkommen, nach dem Theater das ich mit meinem Flu bisher hatte, war das Fazit für meine Frau sich kein reines elektrisches Auto zu kaufen.
Sie hat sich jetzt einen Toyota Auris Hybrid zugelegt, ich darf den auch manchmal fahren.
Zwar ökomäßig nicht ganz so sauber wie ein vollelektrisches Fahrzeug, aber bei 3,8L/100Km im echten Leben ein ganz guter Kompromiss.
Dazu kommt, dass die Werkstätten sich alle mit dem Auto auskennen, da die Technik schon seit 20 Jahren auf die Räder gestellt wird. Da ist man kein early adopter mehr. Ach ja die Kosten. Im direkten Vergleich aller Kosten ist der Auris bei gleicher Kilometerleistung, durch die entfallende Akkumiete, wesentlich preiswerter.

Witzigerdrache hat geschrieben:
Werde meinen fluence verkaufen.


Kann ich verstehen, allerdings wird sich das nur über einen unterirdisch niedrigen Preis realisieren lassen, für den Du das Auto am Schluss auch weiterfahren kannst.

Witzigerdrache hat geschrieben:
Der Händler hat jetzt die Kohle auf seine Kosten gewechselt.


Guter Kulanter Händler, sehr selten, das lässt doch hoffen.

Witzigerdrache hat geschrieben:
Aber so ein Überraschungsmoment mag ich nicht mehr.


Wie schon geschrieben, dass kann Dir mit jedem Auto passieren.
Beim Elektroauto fühlt sich das nur schlimmer an, weil man da beim Kauf hineininterpretiert hat, da wird jetzt nie was passieren.
Wenn beim Verbrenner, egal welche Marke, z.B. das Automatikgetriebe kaputtgeht, kannst Du nach 5 Jahren die Karre wegschmeißen, wirtschaftlicher Totalschaden.

Witzigerdrache hat geschrieben:
Verkaufe ihn und gehe weg vom voll elektrischen.


Jo, auch andere Mütter haben hübsche Töchter.

Witzigerdrache hat geschrieben:
Habe auch das schreiben von Conti gelesen (PDF nicht auffindbar).


Welches Schreiben, mit was für einem Inhalt?

Witzigerdrache hat geschrieben:
War eine schöne Zeit.
Und zuverlässiger war der twizy vorher (2jahre komplett gefahren; auch im Winter).


Hmm, ein kleiner Blick ins Twizy Board zeigt, das da auch nicht alles Gold ist was glänzt, allein wenn man die elende Problematik mit der teuren Überholung und Reparatur der Bremsen sieht...

Die Entscheidung liegt wie immer bei Dir.
Fahr die Karre noch 5 Jahre, dass sie ihr Geld verdient hat.
Kaufe was anderes und lege für den Neukauf erst einmal viel Geld drauf um den Kauf zu realisieren.
Mit etwas Glück erkaufst Du Dir damit etwas mehr Sorglosigkeit, oder auch nicht.

Gruß
Berni
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 321
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Re: Meldung Elektromotor Panne

Beitragvon Aksel-Ilse » Fr 6. Okt 2017, 21:49

Erste besuch hier

In english: Had the Fluence since 2014 with 8000 km on the klock. Now its on 34000 km and just got its motor changed for a new one...
Just like that, paid Euro 3.940 It is after warranty, so....I'd hate to take it to the scrap. Car is like new and drives the same way as before, just a little more silent. Without "gerausch" :-)

Here comes the funny ? part.. I have the old motor in my possesion, just to examine it one day. What went wrong at Continental ? who manufactured the motor? I figured I would, when weather allows, to rip it apart to figure out wats wrong :-)

Today: no !! oil in gear/transmission. Das geht nichts... The old motor/gear had no oil in it whatsoever....tryed with a thread of wire to detect oil, none.... I'm a former mecanic so i know how to chech :-)
No oil residue in water tank, indcating leak from motor to water....

Now the car is grounded till I see if there is oil in the new transmission :-)
Renault ? Service, joke......the garage wants me to contact Renault Denmark and Renault Denmark wants me to contact the garage. No shit :-)
Aksel-Ilse
 
Beiträge: 3
Registriert: Fr 6. Okt 2017, 16:52

Re: Meldung Elektromotor Panne

Beitragvon Andi42 » Sa 7. Okt 2017, 16:42

Hi Aksel,

I got a new motor (sticker indicates 2017) this year. In my case it's not more silent. The whining is just at differnt rpm's.
However, I hope that I will not have any more breakdowns now.

In regards to you motor - draining the motor oil when removing the motor might be compliant to some Renault rules.
A gearbox without oil will not last long - no 34000 km. So some kind of lubrication must have been there.

I'm curious about the motor. Is it only the motor or the inverter and charger as well that you got for 4k€ ?

Cheers
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 von 10/2005 - 02/2016 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 150
Registriert: Mo 20. Jul 2015, 13:00

Anzeige

VorherigeNächste

Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste