Ladeanzeige springt am Ende der Ladezeit

Renault Fluence Z.E. Themen

Ladeanzeige springt am Ende der Ladezeit

Beitragvon Berni230 » Mi 26. Aug 2015, 20:32

Hallo,

heute mal folgendes beobachtet:

Beim Laden standen noch 25 Minuten im Display.
Plötzlich springt die Anzeige auf ---.---

Warum denn das?
War der Akku auf einmal blitzschnell voll, oder ist die Restanzeige auch nur reine Schätzung?

Vielleicht kann ja jemand von euch das erklären.

Gruß
Berni
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 321
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Anzeige

Re: Ladeanzeige springt am Ende der Ladezeit

Beitragvon Berni230 » Fr 15. Jan 2016, 19:19

Hallo,

ich antworte mir hier mal selber:

im Letzten Abschnitt des Ladevorganges werden die Zellen ausbalanciert.
In dieser Zeit bleibt die Zeitanzeige einfach stehen und es wird nicht mehr rückwärts gezählt.
Wenn die Zellen ausbalanciert sind, wird der Ladevorgang beendet.

Gruß
Berni



Berni230 hat geschrieben:
heute mal folgendes beobachtet:

Beim Laden standen noch 25 Minuten im Display.
Plötzlich springt die Anzeige auf ---.---

Warum denn das?
War der Akku auf einmal blitzschnell voll, oder ist die Restanzeige auch nur reine Schätzung?

Vielleicht kann ja jemand von euch das erklären.
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 321
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Re: Ladeanzeige springt am Ende der Ladezeit

Beitragvon Michael_Ohl » Fr 15. Jan 2016, 20:22

Macht der Kangoo genauso bei jeder Ladung. Die Ausgleichsladung fängt immer bei 25 Minuten Restzeit an der Strom fällt und die Anzeige springt auf --.-- .
Die Ladedauer stimmt aber auch nicht. Der Kangoo ist fast immer 30-60 Minuten früher fertig als die Anzeige zum Ladeanfang zeigt.

mfg
Michael
Michael_Ohl
 
Beiträge: 821
Registriert: So 1. Mär 2015, 22:58

Re: Ladeanzeige springt am Ende der Ladezeit

Beitragvon Berni230 » Sa 16. Jan 2016, 13:19

Hallo,

das mit der zuerst falsch angezeigten Ladedauer kann ich bestätigen.
Wie lädst du, mit Notladekabel 10A oder Wallbox 16A?

Gruß
Berni

Michael_Ohl hat geschrieben:
Macht der Kangoo genauso bei jeder Ladung. Die Ausgleichsladung fängt immer bei 25 Minuten Restzeit an der Strom fällt und die Anzeige springt auf --.-- .
Die Ladedauer stimmt aber auch nicht. Der Kangoo ist fast immer 30-60 Minuten früher fertig als die Anzeige zum Ladeanfang zeigt.

mfg
Michael
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 321
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Re: Ladeanzeige springt am Ende der Ladezeit

Beitragvon Andi42 » Sa 16. Jan 2016, 15:00

Ich habe das Ladeende mal mit CANZE beobachtet. Wenn die Zeitanzeige auf --:-- geht, dann steigt die Zellspannung noch weiter.
Er lädt also auch noch.

Gruß
Andreas
Fluence Z.E. seit 12/2015 | Corbin Sparrow seit 09/2011 | Kewet ElJet3 von 10/2005 - 02/2016 | Peugeot Scootelec
Benutzeravatar
Andi42
 
Beiträge: 150
Registriert: Mo 20. Jul 2015, 13:00

Re: Ladeanzeige springt am Ende der Ladezeit

Beitragvon renfluenceze » Sa 2. Apr 2016, 10:12

Ist mir auch schon aufgefallen das er etwa 1 Stunde überspringt und schneller aufgeladen ist al er ursprünglich anzeigt.

Allerdings zeigt mein FLU ganz unterschiedlich --:-- an. Mal nach 25 min oder 15 min.

Wenn ich schon auf Reserve fahre und die Lampe rot/orange leuchtet dauert es etwa 5-6 Stunden bis er wieder Voll ist
bei 16A.
Renault Fluence Z.E.
Benutzeravatar
renfluenceze
 
Beiträge: 42
Registriert: Fr 26. Dez 2014, 00:20
Wohnort: Probsteierhagen

Re: Ladeanzeige springt am Ende der Ladezeit

Beitragvon a2fahrer » So 15. Okt 2017, 15:50

Berni230 hat geschrieben:
Hallo,

heute mal folgendes beobachtet:

Beim Laden standen noch 25 Minuten im Display.
Plötzlich springt die Anzeige auf ---.---

Warum denn das?
War der Akku auf einmal blitzschnell voll, oder ist die Restanzeige auch nur reine Schätzung?

Vielleicht kann ja jemand von euch das erklären.

Gruß
Berni

Hallo,

bei unserem Fluenze ist es anders :

Er zeigt "immer " eine Restladezeit an !!

....und die geht auch nicht weg.


Renault sagt: alles OK . Reichweite z.Z. unter 90 km.


Gruß Hajo
a2fahrer
 
Beiträge: 4
Registriert: So 15. Okt 2017, 10:52

Re: Ladeanzeige springt am Ende der Ladezeit

Beitragvon Fluencemobil » So 15. Okt 2017, 18:08

Am beginn des Ladens zeigt er, wenn er schön leer ist, ca. 8-9h an. So als wenn noch immer die 20kwh reinpassen würden.
In der Regel ist er nach 5 Stunden wieder voll, bzw. Hört er auf zu Laden.
Wenn er voll ist zeigt er -- an.

So eine Software wie bei Tesla, die beim alten vollgeladenem Akku keine 100% mehr anzeigt, wäre schon ehrlicher, als die 100% die bei allen? Anderen angezeigt werden.
Frage nicht was Berlin für dich tun kann, sondern was du für dein Land tun kannst. ;)
goingelectric-crowdfunding/
Benutzeravatar
Fluencemobil
 
Beiträge: 1599
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Re: Ladeanzeige springt am Ende der Ladezeit

Beitragvon Berni230 » So 15. Okt 2017, 18:54

Moin, moin,

Fluencemobil hat geschrieben:
Wenn er voll ist zeigt er -- an.


wenn -- im Display steht ist er noch nicht voll geladen, dann lädt er noch und balanciert die Zellen.
Erst wenn nix mehr im Display steht hat die Ladeelektronik den Ladevorgang beendet.

Gruß
Berni
Renault Fluence ZE + Toyota Auris II Hybrid

"Diese Kiste fährt elektrisch" - Doc Brown - Back to the Future
Berni230
 
Beiträge: 321
Registriert: Fr 29. Mai 2015, 19:44
Wohnort: 63517 Rodenbach

Anzeige


Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste