Erste Probleme mit meinem Fluence

Renault Fluence Z.E. Themen

Re: Erste Probleme mit meinem Fluence

Beitragvon Twizyflu » So 9. Jun 2013, 11:28

Na dann hoff ich mal dass die inspektionskosten beim zoe ähnlich sind.
Bis 80 euro wär ich eig zufrieden gewesen
WENNS nur 50 60 sind umso besser :D
Shop unter https://www.nic-e.shop YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 18570
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Re: Erste Probleme mit meinem Fluence

Beitragvon E-Fahrer » Mi 13. Nov 2013, 23:33

Radio läuft oder auch nicht nach dem Schlüselabziehen. Seit 41.000 km kenn ich diesen Effekt. Werkstatt konnte es nicht abstellen.

Aber richtig ärgerlich - Er lässt sich schon wieder nicht laden. Bin an zwei Säulen unterschiedlicher Hersteller. 6 Versuche kein Erfolg. Dann halt wiedermal (3. mal in 18 Mon.) huckepack in die Werkstatt. Wieder Leihauto etc.
Der Abschlepper sagte. "Das gibt es ja gar nicht, das ist schon der 5. Wagen in dieser Woche" (2 x Twizzy 3 x Flu?!?)

Fahre täglich 130 km, immer die gleiche Stecke und kann ca. -10 % Batterieleistung erkennen!?!

Wer kennt meine Probleme ebenfalls? :?
Benutzeravatar
E-Fahrer
 
Beiträge: 4
Registriert: Mi 13. Nov 2013, 22:48

Vorherige

Zurück zu Renault Fluence Z.E.

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste