Haussicherungen in Mehrfamilienhaus

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon quasimodo » Sa 30. Sep 2017, 13:13

Hallo zusammen,

das Projekt ist (fast) fertig, in Kürze kommt der Elektriker zur Endabnahme.

Leider musste ich jetzt aber feststellen, dass das Zuleitungskabel der go-e Box doch zu lang und unflexibel ist, um in meinem Leergehäuse neben einer CEE-Wanddose Platz zu finden und dort noch anschließbar zu sein (da CEE-Wanddosen nur in 6h-Stellung angebracht werden dürfen).

Kurze Frage: Bestehen nach irgendwelchen VDI-Normen o.ä. Einwände dagegen, anstelle einer festen CEE-Wanddose eine CEE-Kupplung an einem flexiblen Kabel, z.B. H07RN-F 5x6 mm² zu verwenden? Das Kabel würde aus einer Abzweigdose laufen und mit einer vernünftigen Zugentlastung gegen Beschädigungen ausgerüstet werden. So wäre die Zuleitung flexibel genug für die kleine Kiste...

Über die Abzweigdose könnte ich dann auch direkt den Anschluss des PE-Schutzleiters des Gehäuses realisieren, ohne einen separaten Schutzleiter verlegen zu müssen.

Ggf. böte sich das H07RN-F auch als Alternative zum NYY-J-Erdkabel für die feste Verdrahtung zwischen Unterverteiler und Box an aufgrund der flexibleren Verlegemöglichkeit (kommt in ein Kabelrohr)...
quasimodo
 
Beiträge: 136
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Anzeige

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon JoDa » Sa 30. Sep 2017, 13:42

Kannst du m.E. so machen!
Wie hast du denn nun dein Projekt realisiert? (Unterverteiler? Sicherungsorgane?)
Benutzeravatar
JoDa
 
Beiträge: 708
Registriert: So 6. Jul 2014, 23:16
Wohnort: A3162 Rainfeld, Niederösterreich

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon quasimodo » Di 3. Okt 2017, 19:49

Meine Planung und bisher fertige (Teil-) Ausführung sieht wie folgt aus:

Das Haus ist im TN-C-S-System verkabelt. Vom Hausanschlusskasten geht ein NYM-O 4x10mm² in jede Wohneinheit hoch. Erst im jeweiligen Unterverteiler zur Wohneinheit (je 1 FI pro Wohneinheit) wird der separat geführte PE-Leiter aufgeklemmt. Von hier wiederum führen dann (einigermaßen unpraktisch) wieder -J-Leitungen in den privaten Kellerraum und zur Waschmaschine runter. Außerdem gibt es im Hausanschlussraum eine PE-Schiene, wo ich aber nicht weiß, was dort alles aufgeklemmt ist. Wahrscheinlich die Rückläufer aus den Wohnungen.

Mein Projekt:

An der Hauswand befindet sich ein 38x38x21cm Rittal-Leergehäuse. Im Gehäuse wird rechtsseitig die go-e-Wallbox eingesetzt. Auf die Montageplatte wird eine Verteilerdose aufgeschraubt, von der ein flexibles H07RN-F 5x6mm² zur 32A CEE-Kupplung führt und das Gehäuse auf PE angeschlossen wird. Von der Verteilerdose führt ein 13m langes 5x6mm² Kabel durch einen Kabelkanal an der Außenwand entlang in meinen Kellerraum. Ich schwanke zurzeit noch zwischen NYM-J und NYY-J. Vmtl ist für die Installation selbst ein NYM-J etwas einfacher zu verlegen, das Kabel kommt eh in ein Installationsrohr an der Außenwand.

In meinem Kellerraum habe ich einen Klein-Unterverteiler angebracht mit 4pol. FI-Typ A 40A, 3pol. 32A LS TypC und noch Restplatz für einen ggf. nachträglichen Hutschienen-Drehstromzähler (zurzeit noch nicht installiert). Vom Unterverteiler aus führt eine NYM-J 5x10mm² durch den Keller bis in den Hausanschlussraum, dort in eine Aufputz-Verteilerdose mit Steckklemmen, um den PE-Leiter abzutrennen. Von der Verteilerdose soll dann eine NYM-J 1x10mm² (Schutzleiter) zur PE-Schiene und ein NYM-O 4x10mm² in den HAK führen.

Im HAK werden die Schmelzsicherungen auf 35/40 A aufgerüstet und die Zählervorsicherung von 35 auf 50 A. Auch bei 40A-Schmelzsicherungen sollte m.E. noch Selektivität gegeben sein.


Soweit, so gut. Ich denke das Vorhaben ist so gut durchdacht und abnahmefähig.

Insgesamt muss ich aber sagen, dass der Aufwand doch größer ist als erwartet, auch der Bedarf an Kabeln (von der Länge her) ist auch deutlich höher. Gleichzeitig wurmt es mich nach wie vor, hier in einem Miethaus, auch wenn der Vermieter mit der Zusatzvereinbarung dem Vorhaben freien Lauf gewährt, so viel Aufwand zu betreiben.

Alternative wäre, die Lademöglichkeit im fußläufig entfernten Elternhaus in deren Einfahrt zu installieren, was sowohl hinsichtlich Installationsaufwand/Kosten/Haftungsrisiken günstiger ausfallen würde (dort könnte ich mich einfach auf einen der beiden bestehenden, schon ausreichend abgesicherten Stromzähler aufklemmen), andererseits aber natürlich anderweitige Nachteile mit sich bringt. Bevor ich hier das große Loch in die Außenwand bohre, werde ich mir das doch nochmal durch den Kopf gehen lassen. Dübellöcher lassen sich ja noch problemlos verschließen.
quasimodo
 
Beiträge: 136
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon ecopowerprofi » Di 3. Okt 2017, 20:51

quasimodo hat geschrieben:
Im HAK werden die Schmelzsicherungen auf 35/40 A aufgerüstet und die Zählervorsicherung von 35 auf 50 A. Auch bei 40A-Schmelzsicherungen sollte m.E. noch Selektivität gegeben sein.

Wenn Du mit HAK wirklich den Hausanschlusskasten (HAK) meinst und nicht den Zählerschrank, dann wird das nix. Die Sicherungen im HAK kannst/darfst Du nicht tauschen. Das darf nur der Netzbetreiber.
Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. :idea:
http://www.perdok.info Ladeboxe und mehr.
3x Renault ZOE, Stromtankstelle ecoLOAD 22kW mit Typ2 öffentlich und kostenlos 24/7
Benutzeravatar
ecopowerprofi
 
Beiträge: 3115
Registriert: So 6. Dez 2015, 08:16
Wohnort: 46562 Voerde

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon quasimodo » Mi 4. Okt 2017, 05:12

ecopowerprofi hat geschrieben:
quasimodo hat geschrieben:
Im HAK werden die Schmelzsicherungen auf 35/40 A aufgerüstet und die Zählervorsicherung von 35 auf 50 A. Auch bei 40A-Schmelzsicherungen sollte m.E. noch Selektivität gegeben sein.

Wenn Du mit HAK wirklich den Hausanschlusskasten (HAK) meinst und nicht den Zählerschrank, dann wird das nix. Die Sicherungen im HAK kannst/darfst Du nicht tauschen. Das darf nur der Netzbetreiber.


War natürlich nur ein kleiner Schönheitsfehler. Die Zählervorsicherungen sitzen hier (11 Zähler insgesamt) im Zählerschrank.

:danke:
quasimodo
 
Beiträge: 136
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon EVduck » Mi 4. Okt 2017, 09:16

ecopowerprofi hat geschrieben:
Keine :ironie:
JoDa hat geschrieben:
da sonst andere FI-Schalter erblinden

Nur wenn man entgegen den VDE-Vorschriften zwei FI hintereinander schaltet. Bei eigener FI mit eigener Absicherung gibt es das Problem nicht.
JoDa hat geschrieben:
da ansonsten bei Ausfall einer Phase der Lader in der ZOE kaputt geht

Da geht beim Ausfall einer Phase am ZOE nix kaputt. Da fliegt dann auch ein FI vom TypA raus. Das geht so schnell, dass keine Phasenüberwachung reagieren kann.

@ecopower: Erwarte bitte nicht von dem Anti-Elektriker Kreuzzügler zu viel Fachwissen...
BTW: Wenn du ihn nicht zitierst, brauche ich ihn nicht mehr lesen. Danke!
eMobilität: Wer will findet Wege, wer nicht will, der findet Gründe
eFahrzeug: Zoe Intens perlweiß 118.000km
ORDER≡D 2016-04-01 03:58
EVduck
 
Beiträge: 1947
Registriert: Do 2. Aug 2012, 10:14

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon quasimodo » Fr 13. Okt 2017, 20:56

Hallo zusammen,

hoffentlich hat die Dauerbaustelle hier bald ein Ende.

-Eigentlich- sollte jetzt alles fertig sein. Gestern Abend habe ich einen ersten Testlauf durchgeführt und den go-e Charger an die CEE32-Kupplung angeschlossen. Der erste Ladeversuch schlug fehl, der zweite direkt danach war dann aber erfolgreich und ich konnte den Ladestrom bis auf volle 32A hochschrauben. Die Zoe wurde zuverlässig geladen!

Danach habe ich nur noch die Steckverbinder in der Abzweigdose ordentlich sortiert und Feierabend gemacht.

Heute wollte ich wieder aufladen, aber siehe da: Es funktionierte nicht mehr :o

Go-E Charger angeschlossen, Selbsttests der Box liefen alle fehlerfrei. Die Box war dann "ready to charge". Als ich dann jedoch den Ladevorgang startete, brach die Ladung plötzlich nach Prüfung der Verbindung ab. Das merkwürdige: Nicht das Auto oder der go-e Charger brach ab, sondern vielmehr der im Unterverteiler eingebaute ABB FI TypA 40A 30mA sprang raus!

Der Fehler war reproduzierbar: Jedes Mal nach Prüfung des Ladeanschlusses und Beginn des Ladestroms fliegt der FI raus und setzt die Box stromlos. Der Fehler tritt unabhängig vom in der Ladebox eingestellten Ladestrom auf (10-32A durchprobiert).

An allen drei Phasen liegen beim Durchmessen regulär 230V an.

In der App des go-e-Chargers habe ich folgende Feststellung gemacht:

Bei Beginn des Ladevorgangs sieht man noch, wie die Stromstärke und Wirkleistung hochfahren. Allerdings gilt dies nur für zwei der drei Phasen: Die mittlere/zweite Phase erleidet scheinbar einen Abfall bzw. kann keine Leistung bereitstellen. Während die Phasen 1 und 3 bereits auf 8A hochlaufen, bleibt die zweite Phase bei 0.1 A hängen. Bruchteile danach fliegt der FI raus und entsprechend kommen auch keine neuen Daten der Box mehr.

Screenshot im "Stand by-Betrieb" der Box:

IMG_6566.PNG


Bei Beginn des Ladevorgangs, wenn das Ladegerät beginnt Last aufzubauen:

IMG_6568.PNG

IMG_6569.PNG



Auffällig finde ich, dass, sofern die Messwerte des Chargers richtig sind, die Phasenüberwachung der Ladebox nicht auslöst. Stattdessen fliegt der FI in der Unterverteilung zuerst.

Meine Vermutung war, dass ich gestern beim "Sortieren" der Abzweigdose die starren oder flexiblen Kabel zu stark geknickt haben könnte und dadurch eine Leitung beschädigt wurde oder ein Verbinder möglicherweise nicht mehr ordentlich verbunden war. Nach einer Überprüfung und Neuverdrahtung der CEE-Kupplungs-Zuleitung besteht das Problem aber fort.


Hat jemand eine Idee? Könnte ein Kabelschaden ursächlich sein?

Sofern die Phasen-/Leiterzuordnung der Ladebox an CEE normgerecht ist, ließe sich darüber vielleicht der fehlerhafte Leiter identifizieren.

Gruß
quasimodo
 
Beiträge: 136
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon ecopowerprofi » Fr 13. Okt 2017, 21:17

Da musst Du mal penibel genau aufmalen wie die die Komponenten Angeschlossen hast. Ich vermute, dass der FI nicht korrekt angeschlossen oder eine Isolierung (Phase 2 ??) unter geklemmt wurde.

Probier es mal ohne FI und schau was passiert.
Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. :idea:
http://www.perdok.info Ladeboxe und mehr.
3x Renault ZOE, Stromtankstelle ecoLOAD 22kW mit Typ2 öffentlich und kostenlos 24/7
Benutzeravatar
ecopowerprofi
 
Beiträge: 3115
Registriert: So 6. Dez 2015, 08:16
Wohnort: 46562 Voerde

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon quasimodo » Fr 13. Okt 2017, 21:33

ecopowerprofi hat geschrieben:
Da musst Du mal penibel genau aufmalen wie die die Komponenten Angeschlossen hast. Ich vermute, dass der FI nicht korrekt angeschlossen oder eine Isolierung (Phase 2 ??) unter geklemmt wurde.

Probier es mal ohne FI und schau was passiert.


Da es gestern zunächst funktionierte, gehe ich erstmal davon aus, dass ich gestern beim Hantieren an den Leitungen in der Abzweigdose irgendwas beschädigt habe. Die Isolierungen selbst sind augenscheinlich aber nicht beschädigt.

Werde morgen die Steckverbinder testweise durch Schraubverbinder ersetzen, da lässt sich die Fixierung des Leiters leichter überprüfen.

Sollte das auch nicht klappen, werde ich alles nochmal detailliert aufdröseln.

Frage zu deinem Vorschlag: Den FI zu überbrücken erscheint mir dann doch etwas riskant, da er (zumindest laut Daten aus der App) früher als Phasenüberwachung oder FI des Chargers reagiert. Hab Sorge, dass sonst eine zu hohe Schräglast auftritt und das Ladeequipment beschädigt wird...
quasimodo
 
Beiträge: 136
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Re: Haussicherungen in Mehrfamilienhaus

Beitragvon kub0815 » Fr 13. Okt 2017, 22:14

Ich würde erst Mal den Go e ausstecken und die drei Phasen an der cee Steckdose einzeln prüfen mit einem duspol.
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, PlugIn-PV Anlage
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/
Benutzeravatar
kub0815
 
Beiträge: 3883
Registriert: Do 30. Mär 2017, 14:35

Anzeige

VorherigeNächste

Zurück zu Private Lade-Infrastruktur

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste