Vorsicht vor lösenden Kappen bei Typ2 Steckern

Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon 10Prozent2020 » Mo 3. Feb 2014, 09:14

Guten Morgen,

wir haben bei unserer Typ2 Ladeinfrastruktur bemerkt, dass sich (temperaturbedingt?) hin-und-wieder die schwarzen Kappen der Typ2 Stecker lösen und in den Buchsen der Typ2 Sockets stecken bleiben.
Dadurch lassen sich die Stecker der späteren Nutzer nicht mehr ganz einstecken und es ist dadurch dann keine Ladung möglich.

Was tun? Falls Ihr merkt, dass sich so ein PIN gelöst hat, stochert keinesfalls selbst in den Buchsen der Ladesäulen rum, sondern ruft beim Betreiber der Säulen an.

Danke :)

lg
10p20
10Prozent2020
 
Beiträge: 39
Registriert: Mo 3. Feb 2014, 09:07

Anzeige

Re: Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon peak_me » Mo 3. Feb 2014, 09:18

Was tun? Falls Ihr merkt, dass sich so ein PIN gelöst hat, stochert keinesfalls selbst in den Buchsen der Ladesäulen rum, sondern ruft beim Betreiber der Säulen an.
Vielleicht kann man sie herausspülen? kleiner Scherz ;)
peak_me
 
Beiträge: 84
Registriert: Do 9. Jan 2014, 22:51

Re: Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon TeeKay » Mo 3. Feb 2014, 16:16

10Prozent2020 hat geschrieben:
Was tun? Falls Ihr merkt, dass sich so ein PIN gelöst hat, stochert keinesfalls selbst in den Buchsen der Ladesäulen rum, sondern ruft beim Betreiber der Säulen an.


Warum nicht selbst herumstochern? Der ganze teure Typ2-Elektrokrempel in der Ladesäule wurde doch entwickelt, damit nur Strom anliegt, wenn sich ein Auto an der Säule anmeldet.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon rollo.martins » Mo 3. Feb 2014, 21:43

Vielleicht vorher rasch den Phasenprüfer dranhalten ;-)
rollo.martins
 
Beiträge: 1564
Registriert: Mo 8. Jul 2013, 21:29
Wohnort: Schweiz, 8001 Zürich

Re: Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon bm3 » Di 4. Feb 2014, 13:03

Mit was man nicht alles rechnen muss ! :?
Da muss man wohl die eigenen Kappen dann mal kontrollieren und notfalls wieder gut festkleben.
Wenn man sie ganz weglässt dürfte aber auch nicht schaden. :mrgreen:

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5720
Registriert: Di 10. Apr 2012, 22:06

Re: Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon Delmefalco » Di 4. Feb 2014, 16:14

10Prozent2020 hat geschrieben:
Guten Morgen,

wir haben bei unserer Typ2 Ladeinfrastruktur bemerkt, dass sich (temperaturbedingt?) hin-und-wieder die schwarzen Kappen der Typ2 Stecker lösen und in den Buchsen der Typ2 Sockets stecken bleiben.
Dadurch lassen sich die Stecker der späteren Nutzer nicht mehr ganz einstecken und es ist dadurch dann keine Ladung möglich.

Was tun? Falls Ihr merkt, dass sich so ein PIN gelöst hat, stochert keinesfalls selbst in den Buchsen der Ladesäulen rum, sondern ruft beim Betreiber der Säulen an.

Danke :)

lg
10p20


Das ist m.E eine sehr wertvolle Information für die Betreiber. Seit mehreren Wochen funktionieren diese beiden Ladesäulen nicht mehr :

http://www.goingelectric.de/stromtankst ... e-67/1758/

http://www.goingelectric.de/stromtankst ... se-40/561/

Bei beiden lässt sich der Stecker nicht mehr einführen (jeweils auf der rechten Seite der Säule, Typ 2, 22 KW), das Problem ist bereits seit Mitte Dezember vorhanden und gemeldet, nur bisher hat sich noch nichts getan, offensichtlich, weil der Fehler noch nicht gefunden wurde.

Da könnte dies hier weiterhelfen, ich schicke mal einen entsprechenden Hinweis an die Betreiber.
Delmefalco
 
Beiträge: 50
Registriert: Fr 26. Jul 2013, 20:34
Wohnort: Delmenhorst

Re: Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon LX84 » Mi 25. Jun 2014, 20:52

Passt nicht 100% dazu - aber gestern beim Anstecken des Kabels einer Typ2 43kW Ladestation ging der Stecker nicht so leicht rein wie sonst - beim Blick auf die Pins in der Zoe-Buchse fiel mir auf dass der rechte obere Metall-Pin kürzer ist als der linke - ist das normal so, ist da bei mir was abgebrochen?
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 828
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon Jogi » Mi 25. Jun 2014, 21:02

LX84 hat geschrieben:
[...] dass der rechte obere Metall-Pin kürzer ist als der linke - ist das normal so, ist da bei mir was abgebrochen?

Nö, das muss so.
Das ist ein Signalkontakt, der beim Abziehen des Steckers während der Ladung etwas früher trennt als die Leistungskontakte, die dadurch dann stromlos geschaltet werden, damit kein Lichtbogen entsteht.
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3190
Registriert: Di 3. Apr 2012, 18:22

Re: Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon LX84 » Mi 25. Jun 2014, 21:47

Jogi hat geschrieben:
LX84 hat geschrieben:
[...] dass der rechte obere Metall-Pin kürzer ist als der linke - ist das normal so, ist da bei mir was abgebrochen?

Nö, das muss so.
Das ist ein Signalkontakt, der beim Abziehen des Steckers während der Ladung etwas früher trennt als die Leistungskontakte, die dadurch dann stromlos geschaltet werden, damit kein Lichtbogen entsteht.

Danke! Hatte sowas vermutet bzw vermutlich auch hier im Forum schon mal wo gelesen, aber leider über die Suche nicht gefunden!! Bin ich beruhigt... :roll:
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 828
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: Vorsicht vor lösenden Kappen bei Typ2 Steckern

Beitragvon TeeKay » Mi 25. Jun 2014, 23:55

Bei meinem nagelneuen ZoE-Kabel ging die Kappe gleich beim ersten Laden ab. Auch im TFF-Forum wurde schon über das Phänomen berichtet. Eine echte Fehlkonstruktion von Mennekes. Vollmetall-Stifte mit abgerundeten Enden waren wohl zu teuer. Aber so oft, wie das bisher schon vorkam, dürften die Folgekosten für die Ladesäulenbetreiber viel höher sein als es Vollmetall gewesen wäre.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Anzeige

Nächste

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste