Ladesäulen im Messemodus/i3 Problem ?

Re: Ladesäulen im Messemodus/i3 Problem ?

Beitragvon Moritz » Fr 16. Mai 2014, 15:18

Wenn ich an der ZOE den Ladevorgang beende und das Kabel entriegele, entriegelt auch die RWE-Säule. (Zumindest funktioniert das, wenn man eine per SMS gebuchte Zeit vorzeitig beenden muss).
Bei einer Ladesäule in Garmisch hat das allerdings mal nicht funktioniert - da half dann nur der Service (Säule auf, Sicherung raus).
ZOE Intens 10/13 | crOhm 40 A | 9.15 kWp-PV
Benutzeravatar
Moritz
 
Beiträge: 128
Registriert: Di 2. Jul 2013, 19:40

Anzeige

Re: Ladesäulen im Messemodus/i3 Problem ?

Beitragvon E_souli » Fr 16. Mai 2014, 16:06

Vollzitat entfernt

Zoe und i3 sind eben 2 verschiedene Dinge
Zuletzt geändert von Knobi am Fr 16. Mai 2014, 16:31, insgesamt 1-mal geändert.
Grund: Vollzitat
Manche finden Schukosteckdosen auf Langstrecke cool,
weil sie sich schämen würden, einen Abschlepper zu holen, wenn nix mehr geht.
Saugeil, sinnvoll und genau so funktioniert E Mobilität in den Köpfen einzelner.
Knaller :-)
E_souli
 
Beiträge: 2652
Registriert: Di 18. Mär 2014, 09:01

Re: Ladesäulen im Messemodus/i3 Problem ?

Beitragvon EVplus » Fr 16. Mai 2014, 16:17

....dann wird BMW wohl noch ein paar Hausaufgaben machen müssen ! :?
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: Ladesäulen im Messemodus/i3 Problem ?

Beitragvon stromer » Fr 16. Mai 2014, 16:27

Und du bist dir da ganz sicher, daß man den Ladevorgang nicht vom Fahrzeug aus unterbrechen kann ?
Ich hatte einmal ein Erlebnis mit einer EnBW-Ladesäule, bei der während des Ladens die Software abgestürzt ist und das Kabel nicht freigegeben hat. Da war es schon hilfreich den Stecker zumindest Fahrzeugseitig entriegeln zu können. Die 1 1/2 Stunden Wartezeit bis der Servicetechniker mir den Stecker Ladesäulenseitig entriegelte waren im nahegelegenen Biergarten angenehmer zu überbrücken. Im Normalfall wird bei RWE-Ladesäulen aber beim Abziehen des Fahrzeugsteckers auch der Stecker an der Ladesäule entriegelt.
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2284
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: Ladesäulen im Messemodus/i3 Problem ?

Beitragvon E_souli » Fr 16. Mai 2014, 17:06

[quote="stromer"]Und du bist dir da ganz sicher, daß man den Ladevorgang nicht vom Fahrzeug aus unterbrechen kann ?
I


Man kann das Kabel nur notentriegeln - fahrzeugseits und manuel, damit ist aber das Problem nur teil gelöst, weil ich ja MEIN Kabel auch wieder haben will und es noch an der Säule hängt und nicht gelöst wird, sondern noch verriegelt ist
Softwareseits, also das ich per Einstellungen im Display was ändern kann gibt es nicht.
Manche finden Schukosteckdosen auf Langstrecke cool,
weil sie sich schämen würden, einen Abschlepper zu holen, wenn nix mehr geht.
Saugeil, sinnvoll und genau so funktioniert E Mobilität in den Köpfen einzelner.
Knaller :-)
E_souli
 
Beiträge: 2652
Registriert: Di 18. Mär 2014, 09:01

Re: Ladesäulen im Messemodus/i3 Problem ?

Beitragvon Moritz » Fr 16. Mai 2014, 17:14

Und wenn Du das tust, behält RWE Dein Kabel?
Ladung wird unterbrochen, das Kabel aber nicht freigegeben?
Hast Du (Not-)entriegelt?
ZOE Intens 10/13 | crOhm 40 A | 9.15 kWp-PV
Benutzeravatar
Moritz
 
Beiträge: 128
Registriert: Di 2. Jul 2013, 19:40

Re: Ladesäulen im Messemodus/i3 Problem ?

Beitragvon E_souli » Fr 16. Mai 2014, 18:22

Moritz hat geschrieben:
Und wenn Du das tust, behält RWE Dein Kabel?
Ladung wird unterbrochen, das Kabel aber nicht freigegeben?
Hast Du (Not-)entriegelt?


Die Situation hatte ich jetzt 2 x

Beim ersten Mal in Köln hab ich wagenseits manuell entriegelt - das dauert einen Moment.
Aus dem i3 konnte ich dann das Kabel entriegeln
Mein Kabel löste sich aber nicht aus der Säule
Also Anruf bei RWE - Ladung unterbrechen lassen - dann konnte ich das Kabel entfernen

Letzten Mi Raststätte Tecklenburger Land habe ich dann aus der Erfahrung von Köln nicht manuell entriegelt, weil bringt nix, also wieder RWE angerufen, Ladung abbrechen lassen, dann ging mein Kabel raus

Wie berichtet heute dann der (ersehnte) Anruf von RWE, die mir dann bestätigt haben, das nur ein Anruf bei RWE den Ladevorgang beenden kann.
Notrufknopf betätigen bringt nix
Manche finden Schukosteckdosen auf Langstrecke cool,
weil sie sich schämen würden, einen Abschlepper zu holen, wenn nix mehr geht.
Saugeil, sinnvoll und genau so funktioniert E Mobilität in den Köpfen einzelner.
Knaller :-)
E_souli
 
Beiträge: 2652
Registriert: Di 18. Mär 2014, 09:01

Re: Ladesäulen im Messemodus/i3 Problem ?

Beitragvon Moritz » Fr 16. Mai 2014, 18:45

Die RWE-Säule hat also, im Messemodus betrieben, Verlustängste. ZOE's hält sie überlang bei sich, i3's lässt sie gar nicht mehr los. Gluckenmutter. :-)
ZOE Intens 10/13 | crOhm 40 A | 9.15 kWp-PV
Benutzeravatar
Moritz
 
Beiträge: 128
Registriert: Di 2. Jul 2013, 19:40

Re: Ladesäulen im Messemodus/i3 Problem ?

Beitragvon PowerTower » Fr 16. Mai 2014, 19:23

Versteh ich das jetzt irgendwie falsch? Ich lade außerorts auch an RWE Ladesäulen im Messemodus, allerdings die normale Version mit 2x Typ2 ohne CHAdeMO. Mit meinem Auto benötige ich da einen Magneten, um einen Magnetschalter im Typ2 Stecker auszulösen, dann wird der Ladevorgang beendet und der Stecker entriegelt. Dann war ich mal mit ner Renault ZOE an der gleichen Ladesäule und da brauchte ich nur auf der Fernbedienung den Knopf für die Ladeklappe drücken und schon wurde der Ladevorgang beendet und das Kabel entriegelt. Ganz einfach. Liegt das also nun an den speziellen Säulen mit der CHAdeMO Kombination oder ist das ein spezielles i3 Problem?
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4281
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Ladesäulen im Messemodus/i3 Problem ?

Beitragvon E_souli » Fr 16. Mai 2014, 19:49

Vollzitat entfernt


Ich kenne das bisher NUR bei "dieser" Art der Säulen, bei anderen kein Problem
Manche finden Schukosteckdosen auf Langstrecke cool,
weil sie sich schämen würden, einen Abschlepper zu holen, wenn nix mehr geht.
Saugeil, sinnvoll und genau so funktioniert E Mobilität in den Köpfen einzelner.
Knaller :-)
E_souli
 
Beiträge: 2652
Registriert: Di 18. Mär 2014, 09:01

Anzeige

VorherigeNächste

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste