AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon michaell » Do 2. Mär 2017, 13:29

oder es liegt schlicht und einfach daran
das ZOE Lüfter usw. kurz nach Ladungsstart einschaltet.
Dann unterbricht ZOE ja kurz das laden und startet neu
da hat eventuell die Ladestation ein Problem damit.

Gab es dazu nicht mal ein Update von ZOE !
ZOE intens seit 11/2014, IONIQ Style Orange seit 11/2017
Insel für Schnarchladung
Ladestation Typ 2 mit 11 kW
Lademöglichkeit auf Anfrage
michaell
 
Beiträge: 1372
Registriert: Fr 28. Nov 2014, 16:26
Wohnort: 90765 Fürth

Anzeige

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon Tho » Do 2. Mär 2017, 13:36

Da müsste die Ladestation aber beenden oder einen Fehler zeigen.
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 5623
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon PowerTower » Do 2. Mär 2017, 13:45

Ich meine mich zu erinnern, dass an einer der Ladestationen der ÜZ Lülsfeld ein Netzfilter eingebaut wurde und seitdem das Laden mit 43 kW problemlos möglich ist. Vielleicht also wirklich ein von Oberwellen versautes Netz, das Problem hatten wir hier selbst bei 11 kW sehr oft neben dem Industriegebiet.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4167
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon girgl » Do 2. Mär 2017, 13:50

Hi.

Unsere Zoe R210, mit mitlerweile 52000km in 22 Monaten macht an verschiedenen 43kw Säulen manchmal die selben Zicken.
Ich wusste nie woran das liegt, seit ich das CanZE nutze habe ich festgestellt, das das "laden nicht möglich" meist bei Akkutemperaturen unter ca 15 grad C- und die damit mögliche Ladeleistung deutlich unter 10 kw liegt, auftritt.

Die genauen Werte hab ich mir nicht gemerkt,und fahre im Zweifel (Akkutemp kleiner 15 grad) eher eine 22 kw Säule an.
girgl
 
Beiträge: 5
Registriert: Mi 19. Mär 2014, 06:26

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon tango » Do 2. Mär 2017, 13:56

Ich bin da auch betroffen. Ich konnte bisher an KEINER der neuen EnBW-Ladesäulen an den Autobahnraststätten laden. Entweder sie ging sofort auf Störung (z.B. 9.2.17, Hockenheim) oder nach ganz wenigen Minuten (z.B. 1.3.17, Denkendorf).

Das Problem tritt bei mir auf auch wenn der Akku schön warm ist (24°C) und die mögliche Ladeleistung natürlich (!!!) bei 40 kW liegt.

Meine ZOE lädt sonst ziemlich verläßlich alles was ihr angeboten wird von 13 A bis 63 A, überall. Aber bei diesen EnBW-Säulen macht sie wohl immer Ärger.

Ich denke nicht, dass es an irgendetwas anderen, als an den Ladesäulen liegt. Zum einen ist das Problem klar reproduzierbar (gleicher Säulentyp, gleicher Autotyp), zum anderen sind die betroffen Autos durchweg woanders mit 43 kW zu laden.

Leider scheinen die EnBW-Elektronauten mehr mit ihrer Radiowerbung beschäftigt, als mit der Behebung dieses Problems. Jedenfalls mag man weder auf Anrufe reagieren, noch sich hier im Forum äußern. Das einzige was im ordentlichen Geschäftsprozess stört ist schließlich der Kunde :evil:

Liebe EnBW nochmal zum mitschreiben: das einzige in größeren Stückzahlen im Markt befindliche Auto, das Eure wunderbaren 43 kW AC-Ladestationen benutzen kann, hat AN EUREN SÄULEN Probleme. Reproduzierbar. Es sind Eure Säulen, die die Probleme machen. Andere Ladesäulenhersteller hatten früher auch mal solche Probleme. Die haben sie aber zwischenzeitlich behoben. Das könntet ihr auch, wenn ihr Euch mal drum kümmern würdet.

Gerne stelle ich mein Fahrzeug für Testzwecke zur Verfügung, wenn Ihr in Eurem Fuhrpark keines haben solltet.
Liebe EnBW-Elektronauten, ich entschuldige mich für den etwas ruppigen Tonfall. Ich bin genervt und sauer. Gestern bin ich mit 2,5% Akkustand gerade noch so heimgeschlichen. Bitte tut was.
Gruß

tango

________________________________________________________________________________
4/2014 - 12/2014 10.000 km Twizy
12/2014 - ? ZOE Intens black
Der Tag wird kommen mit 100% elektrischem Fuhrpark und es wird nicht mehr lange dauern.
Benutzeravatar
tango
 
Beiträge: 514
Registriert: Mo 10. Mär 2014, 16:37
Wohnort: Oberriexingen

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon SL4E » Do 2. Mär 2017, 14:01

Seht es doch mal positiv, so sind die Säulen in der Nutzung schön verteilt und man kommt sich nicht in die Quere.

Bei Allego (EBG Compleo) laden keine Chademo Fahrzeuge mehr, weil ständig Probleme
Bei EnBW gehen keine Zoe mehr
Jetzt fehlt nur noch ein 3. Anbieter wo CCS ärger macht.


:lol:
Lieber jetzt elektrisch fahren, als noch länger warten!
SL4E
 
Beiträge: 2031
Registriert: Do 3. Mär 2016, 12:51

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon Mike » Do 2. Mär 2017, 15:05

PowerTower hat geschrieben:
Ich meine mich zu erinnern, dass an einer der Ladestationen der ÜZ Lülsfeld ein Netzfilter eingebaut wurde und seitdem das Laden mit 43 kW problemlos möglich ist. Vielleicht also wirklich ein von Oberwellen versautes Netz, das Problem hatten wir hier selbst bei 11 kW sehr oft neben dem Industriegebiet.

In Lohfelden bei Kassel gab es Anfangs wohl ähnliche Probleme. Eine einzelne ZOE konnten dort nicht laden, aber bei mehreren gleichzeitig hat es funktioniert. Soweit ich weiß, wurde dort zuerst in eine der Säulen ein Netzfilter eingebaut. Damit hat es, zumindest an dieser Säule, funktioniert. Später wurden alle Ladesäulen an ein "anderes Netz" angeschlossen (?) und seitdem klappt das Laden mit der ZOE an allen Säulen dort. So genau kenne ich mich nicht aus, wohne auch nicht in der Gegend. Genauer sollte sich unser Forumsmitglied Marc damit auskennen.
seit 2016 ZOE Intens (Q210 Bj.08.2014)
2013 bis 2016 Botschafter Leaf
TM3 und Sion reserviert
Benutzeravatar
Mike
 
Beiträge: 2114
Registriert: Fr 21. Jun 2013, 11:08
Wohnort: D-Hessen

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon Stromerli » Fr 3. Mär 2017, 22:34

Danke an Alle "Leidgeprüften" für Eure Berichte !
Geteiltes Leid ist halbes Leid ...

Zumindest habe ich nun die Gewissheit, dass es nicht einzig an "Mademoiselle" liegen kann, und auch der Fahrer nicht allzuviel verkehrt machen kann (ausser sich für eine EnBW-bestückte Rastanlage zu entscheiden, bei Temperaturen ausserhalb des Wohlfühlbereichs der Ladestation, und schlimmstenfalls mit weniger als 80% "Tankinhalt").
Dabei möchte ich auf längeren Autobahn-Distanzen doch schlicht und ergreifend einfach nur so schnell aufladen, wie es von Herstellerseite vorgesehen (und an Schnellladern anderer Betreiber auch tatsächlich machbar) ist.
Zur Erinnerung:
Wir reden hier nicht über die Probleme einer Renault Alpine A310 an der Schnellbetankung beim 24-Stunden-Rennen von LeMans, sondern (zumindest im übertragenen Sinne) um das ganz normale Betanken eines Renault R4; nur eben nicht aus dem Ersatzkanister, sondern aus ´ner modernen Zapfpistole einer Marken-Tankstelle in Baden-Württemberg, die im Radio für Ihre Kompetenz in Sachen "sauberes Tanken in Bio-Qualität" wirbt!
Leider flutscht der Zapfpistolenrüssel immer dann aus dem Tankstutzen, wenn die Benzinpumpe angesprungen ist; den Sprit muss ich aber bezahlen, egal ob er im Tank meines R4 gelandet ist oder ´ne Pfütze auf´m Boden vor der Zapfsäule bildet !?!
Und dann darf ich mir heute von einem Tankwart dieses regionalen Marktführers anhören, dass ich alternativ auch gerne mit der Handschwengelpumpe nebenan zapfen dürfe !!! (O-Ton eines EnBW-Mitarbeiters aus dem Fachbereich Ladestationen/E-Mobilität heute telefonisch: "Laden Sie mit 22 kW, dann funktioniert´s bestimmt ...") .

Zu guter Letzt ein kleiner Trost:
seit Anfang dieser Woche ist die bereits Mitte Oktober 2016 installierte Tank & Rast (-RWE)-Ladesäule der Autobahn-Raststätte "Schauinsland" (@ Zoe1114: Mahlberg-Alternative ? :mrgreen: ), an der A5 zwischen Freiburg Nord und Freiburg Mitte, anzapfbar; und zwar in der von diesen Ladern gewohnt zuverlässigen Art; ohne dass ich mir vorher über Akkutemperatur, Tidenhub oder den Alkoholgehalt des nahen Kaiserstuhl-Weines Gedanken machen muss !
Stromerli
 
Beiträge: 9
Registriert: Di 25. Aug 2015, 11:48

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon Solarstromer » Sa 4. Mär 2017, 08:29

tango hat geschrieben:
Liebe EnBW nochmal zum mitschreiben: das einzige in größeren Stückzahlen im Markt befindliche Auto, das Eure wunderbaren 43 kW AC-Ladestationen benutzen kann, hat AN EUREN SÄULEN Probleme.


Jedes EV mit Typ2 Stecker kann dort laden, die anderen per Adapter. Und soweit ich es überblicke, hat nur die ZOE damit ein Problem.
Benutzeravatar
Solarstromer
 
Beiträge: 1670
Registriert: Mi 25. Dez 2013, 18:25

Re: AC43kW mit ZOE an EnBW-Ladern (Autobahn-Raststätten)

Beitragvon tango » Sa 4. Mär 2017, 09:06

Welches EV mit Typ2 Stecker kann 43 kW laden und bezahlt damit auch das erhöhte Beförderungsentgelt?
Die Probleme sind ganz offensichtlich reproduzierbar und bei gleichen Fahrzeugen an Säulen anderen Typs bzw. anderer Betreiber nicht vorhanden.
Gruß

tango

________________________________________________________________________________
4/2014 - 12/2014 10.000 km Twizy
12/2014 - ? ZOE Intens black
Der Tag wird kommen mit 100% elektrischem Fuhrpark und es wird nicht mehr lange dauern.
Benutzeravatar
tango
 
Beiträge: 514
Registriert: Mo 10. Mär 2014, 16:37
Wohnort: Oberriexingen

Anzeige

VorherigeNächste

Zurück zu Öffentliche Lade-Infrastruktur

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste