Erfahrungen mit 16A ICCB 's

Re: Erfahrungen mit 16A ICCB 's

Beitragvon Mike » Fr 7. Feb 2014, 09:20

CO2_000 hat geschrieben:
gerade ausprobiert : bei Ladestrom 13A mit dem Kabel funktioniert der Remote-Klima-Start ....

Das ist doch schon was.
Also einfach mit 16A Laden und danach auf 13A zurückschalten. Dann kann am nächsten Morgen Klima auch mit voll geladenen Akku gestartet werden.
Oder, falls über Nacht geladen wird, mit 13A Laden. Dann lädt er zwar etwas länger, spielt beim schlafen aber meist keine Rolle.

Vielleicht weiß Ampi trotzdem woran es liegen könnte. Möglicherweise nur eine kleine Änderung in der Firmware?
seit 2016 ZOE Intens (Q210 Bj.08.2014)
2013 bis 2016 Botschafter Leaf
TM3 und Sion vorbestellt
Benutzeravatar
Mike
 
Beiträge: 2452
Registriert: Fr 21. Jun 2013, 12:08
Wohnort: D-Hessen

Anzeige

Re: Erfahrungen mit 16A ICCB 's

Beitragvon p.hase » Fr 7. Feb 2014, 10:47

heizt aber mit 13A nicht so dolle wie mit 16A. also eventuell abfahrtzeit korrigieren. oder manuell früher einstarten.
VERKAUFE Notladekabel / WALLBOX original RENAULT 10/14A 6m TYP2 Kabel, LEAF2, Smart, i3, IONIQ, Prius
VERKAUFE ZOE Q90 ZEN 41kWh, Kamera, Komfort, 12/16, 16800km, MwSt., sofort
VERKAUFE 2x LEAF TEKNA 30kWh, 06/18, ungefahren, MwSt., sofort
Benutzeravatar
p.hase
 
Beiträge: 6198
Registriert: So 20. Okt 2013, 19:22
Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands

Re: Erfahrungen mit 16A ICCB 's

Beitragvon bm3 » Fr 7. Feb 2014, 12:49

Mike hat geschrieben:
CO2_000 hat geschrieben:
gerade ausprobiert : bei Ladestrom 13A mit dem Kabel funktioniert der Remote-Klima-Start ....

Das ist doch schon was.
Also einfach mit 16A Laden und danach auf 13A zurückschalten. Dann kann am nächsten Morgen Klima auch mit voll geladenen Akku gestartet werden.
Oder, falls über Nacht geladen wird, mit 13A Laden. Dann lädt er zwar etwas länger, spielt beim schlafen aber meist keine Rolle.

Vielleicht weiß Ampi trotzdem woran es liegen könnte. Möglicherweise nur eine kleine Änderung in der Firmware?


Da muss Ampi wohl erstmal den Michael fragen. :lol:
Wäre noch zu klären ob es mit dem originalen Adapter vielleicht nur geht weil es nur 10A hat.

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 7215
Registriert: Di 10. Apr 2012, 23:06

Re: Erfahrungen mit 16A ICCB 's

Beitragvon p.hase » Fr 7. Feb 2014, 14:05

man sieht, die beste wahl ist der original 16A ziegel. wie vor 4 seiten schon geschrieben. da lädt und funzt alles wie es soll.
VERKAUFE Notladekabel / WALLBOX original RENAULT 10/14A 6m TYP2 Kabel, LEAF2, Smart, i3, IONIQ, Prius
VERKAUFE ZOE Q90 ZEN 41kWh, Kamera, Komfort, 12/16, 16800km, MwSt., sofort
VERKAUFE 2x LEAF TEKNA 30kWh, 06/18, ungefahren, MwSt., sofort
Benutzeravatar
p.hase
 
Beiträge: 6198
Registriert: So 20. Okt 2013, 19:22
Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands

Re: Erfahrungen mit 16A ICCB 's

Beitragvon CO2_000 » Mo 10. Feb 2014, 13:22

Mike hat geschrieben:
CO2_000 hat geschrieben:
gerade ausprobiert : bei Ladestrom 13A mit dem Kabel funktioniert der Remote-Klima-Start ....

Das ist doch schon was.
Also einfach mit 16A Laden und danach auf 13A zurückschalten. Dann kann am nächsten Morgen Klima auch mit voll geladenen Akku gestartet werden.
Oder, falls über Nacht geladen wird, mit 13A Laden. Dann lädt er zwar etwas länger, spielt beim schlafen aber meist keine Rolle


schade : gerade hat der Remote-Klima-Start auch bei 13A Einstellung nicht funktioniert :(. Auch der Vorschlag auf 13A umschalten (s.oben) klappt bei angeschlossenem Kabel sowieso nicht, es muß das Kabel gezogen werden zum Umschalten.
Und beim Wiederanschließen startet dann der Ladevorgang trotz vollem Akku => was ja leider schädlich sein soll.

p.hase hat geschrieben:
@CO2_000: toppen soll man nicht. ist ein kompletter ladezyklus.
Nissan Leaf seit 14.09.13, norfriesischer Botschafter in weiß mit Winterpaket & Solarspoiler
Benutzeravatar
CO2_000
 
Beiträge: 49
Registriert: Di 10. Sep 2013, 19:02
Wohnort: Nordfriesland

Re: Erfahrungen mit 16A ICCB 's

Beitragvon tom » Mi 19. Mär 2014, 16:52

Hallo
Gerne würde ich meinen Leaf unterwegs auch mit 16Ampere laden. Dies soll ja mit einem umgebauten Opel ICCB von "Ampi" gehen. Nun: Wer ist Ampi, wie bestellt man sich dort etwas. Irgendwie scheint das jeder zu wissen, da habe ich wohl etwas verpasst ;)
Wallboxen, mobile Lader, Ladekabel und Zubehör in unserem umfangreichen Onlineshop
EU-Raum: http://www.schnellladen.de
Schweiz: http://www.schnellladen.ch
tom
 
Beiträge: 1817
Registriert: Mi 2. Mai 2012, 09:59
Wohnort: Region Winterthur CH

Re: Erfahrungen mit 16A ICCB 's

Beitragvon TJ0705 » Mi 19. Mär 2014, 17:02

Hallo Tom,

ich musste das auch erst "recherchieren". ;-)

Ampi findest Du unter diesem Namen im Ampera-Forum, nicht hier bei Goingelectric. Dort kannst Du ihm eine PN schreiben. Erwarte aber keine umgehende Antwort. Das kann Tage dauern. Irgendwann meldet er sich und schickt Dir ein PDF, mit dem Du bestellen kannst. Ich habe die Datei noch und lade sie Dir im Anhang hoch.

An die Adresse aus dem PDF schickst Du dann die ausgefüllte Bestellung, überweist, und wartest wieder. ;-)

Derzeit stockt die ganze Geschichte, und evtl. bekommen wir Besteller unser Geld zurück. Denn es gibt wohl wieder mal eine neuer Version des Geräts, und es ist irgendwie noch nicht klar, ob sich die noch umbauen läßt. Habe den genauen Inhalt der letzten PN schon vergessen, aber jedenfalls dauert es aktuell.

Grüße Dirk
Dateianhänge
Ampera Ladegerät.pdf
(17.01 KiB) 91-mal heruntergeladen
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 18:35

Re: Erfahrungen mit 16A ICCB 's

Beitragvon tom » Mi 19. Mär 2014, 17:46

Vielen Dank Dirk!

Da ich recht zeitnah eine Lösung brauche bin ich auch noch anderweitig auf der Suche. Hast Du (oder sonst wer) schon Erfahrungen mit den Kabeln von http://www.evselect.eu sammeln können?

Gruss Thomas
Wallboxen, mobile Lader, Ladekabel und Zubehör in unserem umfangreichen Onlineshop
EU-Raum: http://www.schnellladen.de
Schweiz: http://www.schnellladen.ch
tom
 
Beiträge: 1817
Registriert: Mi 2. Mai 2012, 09:59
Wohnort: Region Winterthur CH

Re: Erfahrungen mit 16A ICCB 's

Beitragvon TJ0705 » Mi 19. Mär 2014, 17:51

Nö, leider nicht. Wäre mir aber auch zu teuer. Das Opel-Kabel kostet umgebaut nur 320 Euro oder so. Er baut die ja quasi zu Selbstkosten um.

Grüße Dirk
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 18:35

Re: Erfahrungen mit 16A ICCB 's

Beitragvon 29bde » Mi 19. Mär 2014, 20:34

Frage mal bei Herrn Bettermann nach. Ich habe mich letztendlich auch gegen Ampis Kabel entschieden, weil ich die Einzelteile von Herrn Bettermann wesentlich günstiger bekommen habe und selber zusammengebaut habe. Außerdem bin ich viel flexibler, sollte das Auto mal wechseln.

RTP SERVICE
Henning Bettermann
Studtstrasse 9
D-44137 Dortmund
Telefon (0162) 6555800
Telefax (0231) 9953807

info@rtp-service.de

Fragen gerne unter 0049 162 6555800 täglich 10 bis 22 Uhr!
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"
29bde
 
Beiträge: 300
Registriert: Sa 21. Dez 2013, 23:22
Wohnort: in der Nähe von Kiel

Anzeige

VorherigeNächste

Zurück zu Leaf ZE0 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast