Erfahrungen mit 16A ICCB 's

Erfahrungen mit 16A ICCB 's

Beitragvon 29bde » Mi 5. Feb 2014, 20:33

Ok, hätte auch Schuko sein können - aber dann wäre der Stecker wohl gleich oben in der integrierten Dose gewesen ...

Und auch wenn es genau so teuer wie der Ampera Adapter ist, dieser "Bausatz" bringt doppelt so viel Spaß :)
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"
29bde
 
Beiträge: 300
Registriert: Sa 21. Dez 2013, 23:22
Wohnort: in der Nähe von Kiel

Anzeige

Re: Erfahrungen mit 16A ICCB 's

Beitragvon Kelomat » Mi 5. Feb 2014, 21:13

29bde hat geschrieben:
Und das ganze durch den Schuko? Du hast nur die Platine, mehr nicht? Kein FI? Was hast du bezahlt? Auf meine Mailanfrage wurde mir nur der Ratio Adapter angeboten. Deine Lösung klingt ja viel interessanter.


Die Platine hat 140€ gekostet.
Typ1 Stecker irgendwas um die 100€
Kabel hatte ich zu Hause. CEE Stecker war auch nicht sooo teuer.

Ich hab nen CEE Stecker dran, FI ist ja schon im Hausverteiler vorhanden.
Der Vorteil am Leaf ist ja, das er anders als der Zoe keinen teuren TYP B FI benötigt, da das Ladegerät galvanisch getrennt ist.
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1646
Registriert: So 12. Mai 2013, 17:28
Wohnort: Kärnten - Rosental

Re: Erfahrungen mit 16A ICCB 's

Beitragvon 29bde » Mi 5. Feb 2014, 21:15

Cool, ich werde mal explizit nach dieser Platine fragen.
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"
29bde
 
Beiträge: 300
Registriert: Sa 21. Dez 2013, 23:22
Wohnort: in der Nähe von Kiel

Re: Erfahrungen mit 16A ICCB 's

Beitragvon Kelomat » Mi 5. Feb 2014, 23:13

Der hat auch sicher fertige Kabel. Da spart man sich die Bastelarbeit ;)

Es ist eine EVSE-Platine. Auf der Rechnung stand:
Code: Alles auswählen
Ladesteuerung
Steuerungssignal 6 bis 30A
kontinuierlich einstellbar über Poti
oder analogen Eingang, 0 bis 10V
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1646
Registriert: So 12. Mai 2013, 17:28
Wohnort: Kärnten - Rosental

Re: Erfahrungen mit 16A ICCB 's

Beitragvon bm3 » Mi 5. Feb 2014, 23:32

es gibt ja noch eine weitere Steigerungsmöglichkeit für den Bastler mit Kostensenkungspotential. Wurde hier im Forum schon vorgestellt. :D Mit Arduino-board für 20€ und noch ein paar wenigen Bauteilen dazu.
Details gibts im open EVSE-Projekt.
Die Teile liegen schonmal hier bei mir. :)

Viele Grüße:

Klaus

ladeequipment/goingelectric-evse-v0-1-steckbrett-edition-t604.html
Benutzeravatar
bm3
 
Beiträge: 7267
Registriert: Di 10. Apr 2012, 23:06

Re: Erfahrungen mit 16A ICCB 's

Beitragvon CO2_000 » Do 6. Feb 2014, 10:16

Nichtraucher hat geschrieben:
29bde hat geschrieben:
Ich benutze das Ding ziemlich oft, meistens zuhause an einer CEE-blau, hin und wieder auch unterwegs. Mit dem Laden hatte ich nie Probleme. Ich nutze fast nur die 16A Einstellung.
Allerdings gelingt es mir nicht remote die Heizung einzuschalten, wenn das Auto nicht gleichzeitig lädt. Es klackert dann kurz rum und dann bringt der Leaf eine Fehlermeldung "Klimaanlage nicht eingeschaltet. Bitte prüfen Sie...".
Mit dem Original Nissan Ziegelstein klappt das einschalten der Heizung einwandfrei, mit Typ-2 Kabel dto. Ich hatte vor, es Ampi mal zu melden, bin aber noch nicht dazu gekommen.


Wir können das Verhalten bei 16A bei 2 "Ampikabeln" bestätigen, habe es Ampi gerade gemeldet.

Tipp, falls nicht bekannt :um die RemoteKlimaStart-Funktion trotzdem zu erzwingen klappt es bei uns indem wir per App das Remote-Laden (auch wenn Akku schon voll, kann das schädlich sein ?) vorher starten.....
Nissan Leaf seit 14.09.13, norfriesischer Botschafter in weiß mit Winterpaket & Solarspoiler
Benutzeravatar
CO2_000
 
Beiträge: 49
Registriert: Di 10. Sep 2013, 19:02
Wohnort: Nordfriesland

Re: Erfahrungen mit 16A ICCB 's

Beitragvon bm3 » Do 6. Feb 2014, 18:50

Nichtraucher hat geschrieben:
....Allerdings gelingt es mir nicht remote die Heizung einzuschalten, wenn das Auto nicht gleichzeitig lädt. Es klackert dann kurz rum und dann bringt der Leaf eine Fehlermeldung "Klimaanlage nicht eingeschaltet. Bitte prüfen Sie...".
Mit dem Original Nissan Ziegelstein klappt das einschalten der Heizung einwandfrei, mit Typ-2 Kabel dto. Ich hatte vor, es Ampi mal zu melden, bin aber noch nicht dazu gekommen. Der Aufbau von dem Teil ist recht stabil und im Typ-1 Stecker der ins Fahrzeug geht ist eine LED drin, damit man den Ladeanschluss am Auto leichter findet.


Ampi ist aber wahrscheinlich der letzte der etwas dafür kann,an seinem Ampera gehts ja, eher dann schon Opel / GM (oder Nissan ?). :)
Zuletzt geändert von bm3 am Do 6. Feb 2014, 19:56, insgesamt 1-mal geändert.
Benutzeravatar
bm3
 
Beiträge: 7267
Registriert: Di 10. Apr 2012, 23:06

Re: Erfahrungen mit 16A ICCB 's

Beitragvon p.hase » Do 6. Feb 2014, 19:46

@CO2_000: toppen soll man nicht. ist ein kompletter ladezyklus.
VERKAUFE Notladekabel / WALLBOX original RENAULT 10/14A 6m TYP2 Kabel, LEAF2, Smart, i3, IONIQ, Prius
VERKAUFE ZOE Q90 ZEN 41kWh, Kamera, Komfort, 12/16, 16800km, MwSt., sofort
VERKAUFE 2x LEAF TEKNA 30kWh, 06/18, ungefahren, MwSt., sofort
Benutzeravatar
p.hase
 
Beiträge: 6213
Registriert: So 20. Okt 2013, 19:22
Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands

Re: Erfahrungen mit 16A ICCB 's

Beitragvon Mike » Do 6. Feb 2014, 21:47

Jetzt weiß ich auch endlich, warum der Leaf sich manchmal nicht vorheizen lässt.
Ich benutze auch den Ampi-Lader, da hätte ich auch selbst drauf kommen können. :o
Trotzdem finde ich den Lader genial und dazu sehr preisgünstig.

Ampi kann da sicher nichts dafür, ansonsten funktioniert der Lader einwandfrei. Aber vielleicht kann er trotzdem den kleinen Schönheitsfehler abstellen. Bitte unbedingt weiter berichten!
seit 2016 ZOE Intens (Q210 Bj.08.2014)
2013 bis 2016 Botschafter Leaf
TM3 und Sion vorbestellt
Benutzeravatar
Mike
 
Beiträge: 2452
Registriert: Fr 21. Jun 2013, 12:08
Wohnort: D-Hessen

Re: Erfahrungen mit 16A ICCB 's

Beitragvon CO2_000 » Fr 7. Feb 2014, 09:03

gerade ausprobiert : bei Ladestrom 13A mit dem Kabel funktioniert der Remote-Klima-Start ....

Schade das das Toppen (laden starten obwohl Akku voll) schädlich ist, danke für den Hinweis, war ein gangbarer Weg zum Klimatisieren bei 16A. :(
Nissan Leaf seit 14.09.13, norfriesischer Botschafter in weiß mit Winterpaket & Solarspoiler
Benutzeravatar
CO2_000
 
Beiträge: 49
Registriert: Di 10. Sep 2013, 19:02
Wohnort: Nordfriesland

Anzeige

VorherigeNächste

Zurück zu Leaf ZE0 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast