Habe ein Carwings Problem

Re: Habe ein Carwings Problem

Beitragvon liftboy » Fr 30. Aug 2013, 16:03

Nachdem ich heute die Werkstatt besucht habe läuft auch mein Carwings jetzt. Da gibt es ganz interessante Dinge, doch leider lässt sich das Laden aus der Ferne offensichtlich nicht ein- und ausschalten. Ich wollte das eigentlich je nach Sonnenstand im Wochendurlaub selbst in der Hand haben. Oder mache ich etwas falsch?

Schön finde ich die Klimaanlagenbetätigung und den Routenplaner.
Gruß Uli
Model S85 seit 09.01.15, rot, Luft, DL, Technik, 19 ", Nissan-Leaf 06/13 bis 06/16, Zero FX ZF 5,7, PV 7,5 KWp.
liftboy
 
Beiträge: 1126
Registriert: Sa 23. Feb 2013, 08:09
Wohnort: Ostsee

Anzeige

Re: Habe ein Carwings Problem

Beitragvon TJ0705 » Fr 30. Aug 2013, 16:08

Also Ladung "ein" geht wunderbar. Den Menüpunkt müsstest Du eigentlich sehen. Nur "aus" gibt es nicht.
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 17:35

Re: Habe ein Carwings Problem

Beitragvon liftboy » Fr 30. Aug 2013, 16:25

TJ0705 hat geschrieben:
Also Ladung "ein" geht wunderbar. Den Menüpunkt müsstest Du eigentlich sehen. Nur "aus" gibt es nicht.


als ich Carwings startete war er bereits am laden, daher habe ich den Knopf wohl nicht gesehen, aber schade, dass man die Ladung nicht stoppen kann.

Trotzdem danke für den Tipp!
Gruß Uli
Model S85 seit 09.01.15, rot, Luft, DL, Technik, 19 ", Nissan-Leaf 06/13 bis 06/16, Zero FX ZF 5,7, PV 7,5 KWp.
liftboy
 
Beiträge: 1126
Registriert: Sa 23. Feb 2013, 08:09
Wohnort: Ostsee

Re: Habe ein Carwings Problem

Beitragvon TJ0705 » Fr 30. Aug 2013, 16:40

Hast ihn übersehen, nehme ich an. Der Knopf ist bei mir auch da, wenn die Ladung bereits läuft.
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 17:35

Re: Habe ein Carwings Problem

Beitragvon liftboy » Fr 30. Aug 2013, 17:30

TJ0705 hat geschrieben:
Hast ihn übersehen, nehme ich an. Der Knopf ist bei mir auch da, wenn die Ladung bereits läuft.



Momentan lädt er nicht, da seh ich ihn, morgen checke ich, ob ich ihn auch beim Laden finde. Noch ein bisschen Übung, dann wird's hoffentlich auch bei mir klappen. ;)
Gruß Uli
Model S85 seit 09.01.15, rot, Luft, DL, Technik, 19 ", Nissan-Leaf 06/13 bis 06/16, Zero FX ZF 5,7, PV 7,5 KWp.
liftboy
 
Beiträge: 1126
Registriert: Sa 23. Feb 2013, 08:09
Wohnort: Ostsee

Re: Habe ein Carwings Problem

Beitragvon liftboy » Sa 31. Aug 2013, 09:32

Komme jetzt einigermaßen klar mit dem Carwings, allerdings funkt. der Menüpunkt Historie noch nicht bei mir. Wenn ich "Fahrzeugdaten über die Webseite" anklicke kommt jedes Mal ein neues Fenster mit den vorzunehmenden Einstellungen im Auto. Diese sind erfolgt und mehrfach überprüft, doch irgendwie scheint er das nicht zu verarbeiten. Kann mir jemand helfen?
Gruß Uli
Model S85 seit 09.01.15, rot, Luft, DL, Technik, 19 ", Nissan-Leaf 06/13 bis 06/16, Zero FX ZF 5,7, PV 7,5 KWp.
liftboy
 
Beiträge: 1126
Registriert: Sa 23. Feb 2013, 08:09
Wohnort: Ostsee

Re: Habe ein Carwings Problem

Beitragvon TJ0705 » Sa 31. Aug 2013, 10:36

An der Stelle hängt es bei mir auch noch. Ich nehme an, er zählt erst ab der Aktivierung und nicht für frühere Fahrten. Mal sehen, wie es nachher aussieht wenn ich heute gefahren bin.
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 17:35

Re: Habe ein Carwings Problem

Beitragvon Jogi » Sa 31. Aug 2013, 12:39

TJ0705 hat geschrieben:
Ich nehme an, er zählt erst ab der Aktivierung und nicht für frühere Fahrten.

Das will ich doch hoffen.
Den Nachbesitzer des Autos geht die Historie des Vorbesitzers nichts an.
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3185
Registriert: Di 3. Apr 2012, 18:22

Re: Habe ein Carwings Problem

Beitragvon liftboy » Sa 31. Aug 2013, 14:01

TJ0705 hat geschrieben:
An der Stelle hängt es bei mir auch noch. Ich nehme an, er zählt erst ab der Aktivierung und nicht für frühere Fahrten. Mal sehen, wie es nachher aussieht wenn ich heute gefahren bin.



Das ist gut möglich! Werde ich dann auch mal checken.

Schade finde ich, dass ich zwar das Laden einschalten kann, nicht aber ausschalten. Wenn ich z. B. am WE unterwegs bin (so wie heute) und aufgrund von zu wenig Sonnenstrom die Laden abschalten will - geht nicht. Mein solargestütztes Bettermann-Ladekabel regelt nur von ca. 6 A bis 18 A. Dieses ist zwar schon ein großer Fortschritt, doch bei starker Verschattung oder Regen werden die 6 A zumindest teilweise aus dem Netz gezogen.
Gruß Uli
Model S85 seit 09.01.15, rot, Luft, DL, Technik, 19 ", Nissan-Leaf 06/13 bis 06/16, Zero FX ZF 5,7, PV 7,5 KWp.
liftboy
 
Beiträge: 1126
Registriert: Sa 23. Feb 2013, 08:09
Wohnort: Ostsee

Re: Habe ein Carwings Problem

Beitragvon TJ0705 » Sa 31. Aug 2013, 17:44

Hi Liftboy,

kann ich gut verstehen, denn mir geht es genau so. Vielleicht kann Nissan da ja nachbessern. Ist ja nur ein bischen Software.

Bis dahin schalte ich das über meinen SMA Sunny Home Manager und dessen Funksteckdosen. In nächster Zeit genug PV-Überschuß zu erwarten -> Ladung an. Für längere Zeit nicht genug Stromüberschuß -> Ladung aus. Mir gefällt dabei nur das harte Schalten nicht. Eine intelligente Kommunikation zwischen PV und Fahrzeug wäre viel besser. Aber das kommt schon noch. Bis dahin wäre ein Abschalt-Button im CarWings nett.

Grüße Dirk
TJ0705
 
Beiträge: 1195
Registriert: Fr 9. Aug 2013, 17:35

Anzeige

VorherigeNächste

Zurück zu Leaf - Infotainment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast