Warnleuchten

Warnleuchten

Beitragvon Ahorn » Mo 13. Feb 2017, 17:33

Hallo Zusammen

Nach einem kurzen Ladehalt (Chademo) ist bei der Weiterfahrt die "Warnleuchte für Elektrofahrzeugsystem" erschienen (Autosymbol mit Ausrufezeichen, orange). Bin weitergefahren (ca. 20 km) und nach dem nächsten Stop ist es wieder verschwunden. Hat jemand Erfahrung damit?

Gruss
Hansruedi
Ahorn
 
Beiträge: 15
Registriert: Mo 30. Nov 2015, 21:29

Anzeige

Re: Warnleuchten

Beitragvon dondeloro » Mo 13. Feb 2017, 18:35

Ich hatte das auch einmal. Nach ein- oder zweimal Ein/Aus war dann wieder alles normal. Seither ist der Fehler nie wieder aufgetreten. Ich würde mir da kein Kopfweh machen.
Leaf Tekna (ohne Solarspoiler), Wallstation KEBA Typ2,
---------- Kompatibilität ist der Tod des Fortschritts. --------------
Klaatu Barada Nikto
Benutzeravatar
dondeloro
 
Beiträge: 298
Registriert: Mo 10. Mär 2014, 15:36
Wohnort: Österreich 2700 Wiener Neustadt

Re: Warnleuchten

Beitragvon Hanseat » Mo 13. Feb 2017, 19:20

Wenn das öfter vorkommt, mal mit LeafSpy auslesen oder beim Freundlichen vorbei fahren.
Ein Fehler wird aber z.B. auch abgelegt, wenn der Lader ein Problem hat oder die Kommunikation nicht 100% passt.
Nissan Leaf Tekna
Benutzeravatar
Hanseat
 
Beiträge: 338
Registriert: Do 17. Sep 2015, 12:13
Wohnort: Ahlerstedt

Re: Warnleuchten

Beitragvon xado1 » Mo 13. Feb 2017, 19:39

ja,kommt ab und zu vor,wenn du den chademo stecker zu früh abziehst,besser warten bis die ladesäule ein lautes "klack"von sich gibt.
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
Dieselfrei,d.h. frei ,weil ich wieder einen Diesel fahre
Benutzeravatar
xado1
 
Beiträge: 4043
Registriert: Fr 8. Feb 2013, 20:38
Wohnort: nähe Wien,Österreich

Re: Warnleuchten

Beitragvon Romulus » Di 14. Feb 2017, 11:14

Ich hatte das vor kurzem auch mal an einem etwas gammelen Typ2 Lader. Hat den ganzen Rückweg geleuchtet, keine weiteren Auffälligkeiten. Danach ist es verschwunden und aus geblieben.
Seit 12-15: über 42.000 km im Nissan Leaf Tekna MY2015 (24 kWh) in Dark Metal Grey
Von 03-10 bis 12-15: über 100.000 km im Audi A2 1.4 BBY
Benutzeravatar
Romulus
 
Beiträge: 277
Registriert: Di 27. Okt 2015, 10:44
Wohnort: Nähe Lichtstadt, NL

Re: Warnleuchten

Beitragvon Taxi-Stromer » Di 14. Feb 2017, 14:21

Bei mir war vor einigen Monaten *keine* Warnleuchte an, aber der Leaf verweigerte das laden nachdem ich mal mein Typ2->Typ1 Kabel ausprobiert hatte.
Nicht einmal DC funktionierte mehr!
Die Nissan-Werkstätte löschte den Fehlerspeicher und alles war wieder gut!
Im Nachhinein betrachtet hätte ich das mit Leaf Spy Pro auch selbst machen können.... :oops:
Seit 11.11.2015 Leaf Tekna (EZ 3/2015), bisher 54.000 selbst gefahrene (und jeden Einzelnen davon genossenen!) Kilometer! 8-)
7.10.2017: Tachostand 50.000 überschritten.... :D
Benutzeravatar
Taxi-Stromer
 
Beiträge: 966
Registriert: So 25. Okt 2015, 19:16
Wohnort: Gloggnitz/südl. NÖ

Re: Warnleuchten

Beitragvon Hanseat » Di 14. Feb 2017, 15:22

Evtl. hätte auch ein "Reset" der 12V-Versorgung funktioniert.
Damit konnte ich einen nicht-mehr-ladewilligen Leaf schon mal überreden.
Nissan Leaf Tekna
Benutzeravatar
Hanseat
 
Beiträge: 338
Registriert: Do 17. Sep 2015, 12:13
Wohnort: Ahlerstedt

Re: Warnleuchten

Beitragvon Ahorn » Di 14. Feb 2017, 19:04

Besten Dank für alle Zusendungen. Ist somit wahrscheinlich nichts Tragisches, bin beruhigt.
Gruss
Hansruedi
Ahorn
 
Beiträge: 15
Registriert: Mo 30. Nov 2015, 21:29

Re: Warnleuchten

Beitragvon Blue shadow » Mo 19. Jun 2017, 09:30

Konnte schon jemand den fehler reproduzieren?

Ich habe gestern an typ1 open evse geladen...habe paar mal den strom variert...mit ruhemodus...und weiter geladen.

Bei der ersten fahrt ging die lampe an....kurz gehalten...aus...an....all ok
ExKonsul leaf blau winterpack ca 34.000 km Spannung und Spass mit Akku und Golfball punktierter Oberfläche zur cw reduzierung....brusa booster in arbeit...in warteschleife auf upgrade 40 kwh in 24 monaten
Benutzeravatar
Blue shadow
 
Beiträge: 2620
Registriert: Mi 28. Okt 2015, 09:47
Wohnort: Im wald von waldbröl

Anzeige


Zurück zu Leaf - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste