Intervallwischfunktion failed

Intervallwischfunktion failed

Beitragvon Claro » Di 14. Feb 2017, 05:44

...nicht nur , dass die Heizwirkung meines Leafs deutlich nachgelassen hat, ja via App nicht mehr zu starten ist - trotz - Lüftergeräuschen ----die Intervallwischerfunktion funktioniert ebenfalls nicht mehr !..Zufall, oder gibts da vielleicht einen Zusammenhang..vielleicht Sicherung defekt? :?
Habe leider in der Anleitung keine Wegbeschreibung für die entsprechende Sicherung gefunden.
Vielleicht schon einmal ähnliche Kombination an Problemen gehabt?
Donnerstag geht mein England-Tekna in die Nissan Werkstatt...

Lg
Benutzeravatar
Claro
 
Beiträge: 74
Registriert: Fr 29. Jul 2016, 07:47
Wohnort: Ratzeburg

Anzeige

Re: Intervallwischfunktion failed

Beitragvon p.hase » Di 14. Feb 2017, 09:43

hallo Lg, das suchwort intervall wäre schneller gegangen als einen neuen thread zu eröffnen. bist du vom wettbewerb?
VERKAUFE WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel (Notladekabel), auch für Smart, etc.
VERKAUFE ZOE ZEN R90 ZE40 grosser Akku, neuwertig, keine MwSt., 18500€.
Benutzeravatar
p.hase
 
Beiträge: 5351
Registriert: So 20. Okt 2013, 18:22
Wohnort: Stuttgarter Feinstaubgürtel

Re: Intervallwischfunktion failed

Beitragvon Claro » Mi 15. Feb 2017, 05:20

moin,
ja Suchfunktion ist gut..leider war die Suche nicht erschöpfend erfolgreich ...
...vom Wettbewerb ?...
neee, trollig finde ich die Frage nun nicht gerade...zumal es auch mind. einen andren Betroffenen gibt, der allerdings ebenfalls diesbzgl. noch ohne auflösende, klärende Antwort geblieben ist ....
Lg Claro ;)

..hoffe, ich kann Euch nach meinem Werkstattaufenthalt aufklären !
Benutzeravatar
Claro
 
Beiträge: 74
Registriert: Fr 29. Jul 2016, 07:47
Wohnort: Ratzeburg

Re: Intervallwischfunktion failed

Beitragvon p.hase » Mi 15. Feb 2017, 08:38

also wenn ich intervall in die eingebe komme ich auf den anderen thread für den du extra einen neuen eröffnen musstest. ich bin hier nicht die polizei, aber manchmal kann man nur den kopf schütteln.
VERKAUFE WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel (Notladekabel), auch für Smart, etc.
VERKAUFE ZOE ZEN R90 ZE40 grosser Akku, neuwertig, keine MwSt., 18500€.
Benutzeravatar
p.hase
 
Beiträge: 5351
Registriert: So 20. Okt 2013, 18:22
Wohnort: Stuttgarter Feinstaubgürtel

Re: Intervallwischfunktion failed

Beitragvon Claro » Do 16. Feb 2017, 05:59

p.hase hat geschrieben:
also wenn ich intervall in die eingebe komme ich auf den anderen thread für den du extra einen neuen eröffnen musstest. ich bin hier nicht die polizei, aber manchmal kann man nur den kopf schütteln.


:shock:
Benutzeravatar
Claro
 
Beiträge: 74
Registriert: Fr 29. Jul 2016, 07:47
Wohnort: Ratzeburg

Re: Intervallwischfunktion failed

Beitragvon Claro » Di 21. Feb 2017, 17:22

...trotzdem wie angekündigt kurze Rückmeldung - an die gewogenen Interessierten -nach Mitteilung meiner Nissan Werkstatt: ..Wärmetauscher defekt, Einbau wird ca. 5,5 Std. dauern. Reparaturkosten werden, da erst kurz aus der Garantie raus - von Nissan via Kulanzregelung übernommen...Puhha...

Reparatur der Intervallwischfunktion noch unklar....
Benutzeravatar
Claro
 
Beiträge: 74
Registriert: Fr 29. Jul 2016, 07:47
Wohnort: Ratzeburg

Re: Intervallwischfunktion failed

Beitragvon Claro » Sa 25. Feb 2017, 10:02

so...habe meinen blauen Stromer endlich zurück aus der Werkstatt. Alle funzt wieder wie es soll! :D
Getauscht wurde doch der Zuheizer, allein das Ersatzteil hätte 1600,-€ plus Einbaukosten verursacht! Was genau an dem Defektteil kaputt gegangen ist, konte mir der Werkstattleiter nicht erklären - Im übrigen sei das der erste defekte Zuheizer , der in diesem gr. Autohaus bei einem Leaf getauscht werden musste !

Der Intervallwischer *hatte sich aufgehängt* -war schnell repariert - wurde nur mit einem spez. Gerät resetet -

Ich bin happy, dass mein Auto und ich wieder gemeinsam einwandfrei heizen können - natürlich freut mich ebenfalls besonders, dass Nissan und das Aushaus die Kosten gänzlich getragen haben ! Selbst für den Werkstattwagen musste ich lediglich nachtanken! so soll es sein ! :)
Benutzeravatar
Claro
 
Beiträge: 74
Registriert: Fr 29. Jul 2016, 07:47
Wohnort: Ratzeburg

Re: Intervallwischfunktion failed

Beitragvon Taxi-Stromer » Sa 25. Feb 2017, 11:09

Claro hat geschrieben:
Selbst für den Werkstattwagen musste ich lediglich nachtanken! so soll es sein ! :)

Du meintest wohl "nachladen" ;)
8-)
Seit 11.11.2015 Leaf Tekna (EZ 3/2015), bisher 52.000 selbst gefahrene (und jeden Einzelnen davon genossenen!) Kilometer! 8-)
7.10.2017: Tachostand 50.000 überschritten.... :D
Benutzeravatar
Taxi-Stromer
 
Beiträge: 947
Registriert: So 25. Okt 2015, 19:16
Wohnort: Gloggnitz/südl. NÖ

Re: Intervallwischfunktion failed

Beitragvon Claro » Sa 25. Feb 2017, 16:19

..stand zwar ein NV200 zur Verfügung,.leider aber nur als Diesel.... :?
Benutzeravatar
Claro
 
Beiträge: 74
Registriert: Fr 29. Jul 2016, 07:47
Wohnort: Ratzeburg

Anzeige


Zurück zu Leaf - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste