Alle 4 Räder blockieren wegen defekter 12V Batterie?

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon DeJay58 » Sa 2. Sep 2017, 14:38

Also die Betriebsbremse kann nicht von selbst dauerhaft blockieren. Höchstens die Feststellbremse, die wirkt aber nur auf 2 Räder und müsste lösbar sein. Was das mit dem 12V Akku zu tun haben soll ist mir ein Rätsel. Jedenfalls müsste man den laden oder überbrückwn können zum Lösen. Wie auch immer: Geh hin, miss die Spannung und entscheide. Die 100€ für einen neuen wirst wohl haben, oder? Kannst ja auch selbst besorgen und einbauen.
Wie ist der Stand der Dinge? Muss ja wohl schon gelöst sein das Problem
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3803
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Anzeige

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon Helfried » Sa 2. Sep 2017, 15:19

DeJay58 hat geschrieben:
Die 100€ für einen neuen wirst wohl haben, oder?


Ich würde die alte Batterie zuerst einmal untersuchen. Gegebenenfalls aufladen und schauen, ob dann die Bremse geht.
Helfried
 
Beiträge: 5031
Registriert: So 7. Aug 2016, 17:26

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon TeamMTV » So 3. Sep 2017, 08:27

wnjwd hat geschrieben:
Beim Japan Leaf kann ich mir das schon vorstellen.
Die Feststellbremse an den Hinterrädern ist elektrisch, ohne 12V kann sie nicht lösen.


Da hat jemand die Betriebsanleitung nicht gelesen.
Die Feststellbremse kann manuell gelöst werden.....
Jeder der mich überholt, zahlt die Steuern, die ich nicht bezahlen muss!
TeamMTV
 
Beiträge: 151
Registriert: Sa 30. Aug 2014, 20:04

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon Kelomat » So 3. Sep 2017, 09:26

DeJay58 hat geschrieben:
Also die Betriebsbremse kann nicht von selbst dauerhaft blockieren.


Warum nicht? Das kann jedes Fahrzeug mit ABS... Sie sollte es nicht tun! Wenn aber da ein fehler in der Steuerung ist, kann ich mir das schon vorstellen.

Die geschichte ist ja eher: Angeblich hatte die Batterie 0V... Wenn das der Fehler war, lässt sich der Leaf nicht mehr auf oder zu Sperren, nicht mehr einschalten... Er ist einfach Tot!
Wird die 12V Batterie wieder aufgeladen, muss alles wieder gehen. (Solange die Batterie mind. 12V hat) Ist der Fehler bei den Bremsen trotzdem da, liegt es nicht an der 12V Batterie. Denn auch wenn sie defeket sein sollte, das Auto kann es ja nicht wissen wenn es über 12V bekommt.

Also ist der Fehler da wenn dein Leaf genügend Boardspannung bekommt? Wenn ja -> Es ist nicht die Batterie schuld. Wenn nein-> Hat es etwas mit der Boardspannung zu tun und die Betterie kann defekt sein.

Was mir gerade einfällt... Es kann ja sein das der 12V Akku leer war, weil durch einen Fehler die ABS Pumpe ständig gelaufen ist, und den 12V Akku leer gesaugt hat. Da liegt aber dann der Fehler nicht am Akku sondern am ABS bzw Brems system.
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1584
Registriert: So 12. Mai 2013, 16:28
Wohnort: Kärnten - Rosental

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon DeJay58 » So 3. Sep 2017, 11:37

Aber ohne Strom kann das ABS keinen Druck aufbauen bzw. Sinkt der so oder so nach einiger Zeit im System ab. Also kann nichts dauerhaft blockiert sein, schon gar nicht durch eine leere Batterie. Ausser die Parkbremse, die ist aber nur an 2 Rädern.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3803
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon Kelomat » So 3. Sep 2017, 12:30

Wenn der Leaf eingeschaltet ist, ist 12V vorhanden... Hat er ja geschrieben das er zentimeterweise fahren konnte
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1584
Registriert: So 12. Mai 2013, 16:28
Wohnort: Kärnten - Rosental

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon DeJay58 » So 3. Sep 2017, 13:15

Das schließt dann aber die 12V Batterie aus
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3803
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon DeJay58 » So 3. Sep 2017, 13:16

Und hätte es unwahrscheinlicherweise was mit dem Abs zu tun bräuchte man nur die entsprechende Sicherung ziehen. Es ist halt schade dass keine Rückmeldung kommt
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3803
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon Kelomat » So 3. Sep 2017, 14:47

Wie schon erwähnt habe ich eine Idee zur Störung
Kelomat hat geschrieben:
Was mir gerade einfällt... Es kann ja sein das der 12V Akku leer war, weil durch einen Fehler die ABS Pumpe ständig gelaufen ist, und den 12V Akku leer gesaugt hat. Da liegt aber dann der Fehler nicht am Akku sondern am ABS bzw Brems system.


Im ABS System gibt es eine ja eine "Pumpe" die den Bremsdruck aufbringt und somit die Bremsen schließt wenn das ABS arbeitet. Da wird ja ständig die Bremse geschlossen und gelöst.
Hauptauto: Nissan Leaf 2012er mit isolierter Heizung
Zweitauto (Von meiner Frau): Citroen Saxo Elektro mit Lithiumakkus
Sonst keine fossile Dreckschleuder zur Fortbewegung ;)

Strom kommt von der PV-Anlage ca. 15kW mit Speicher im Keller
Benutzeravatar
Kelomat
 
Beiträge: 1584
Registriert: So 12. Mai 2013, 16:28
Wohnort: Kärnten - Rosental

Re: Alle 4 Räder blockieren wegen defekter 12V Batterie?

Beitragvon DeJay58 » So 3. Sep 2017, 14:50

Dafür ist wiederrum ein Ventil zuständig. Bzw. 4 davon. Wenn alle offen sein würden und die pumpe Druck aufbaut könnte es schon dazu kommen. Aber eben nicht ohne 12V
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3803
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Anzeige

VorherigeNächste

Zurück zu Leaf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste