BEHOBEN: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!!!

BEHOBEN: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!!!

Beitragvon e-lectrified » Fr 10. Jul 2015, 18:13

Hallo zusammen,

die Ladesäule des Autohauses Walter in Pforzheim ist defekt. An ihr klebt ein Schild, dass sie wegen Wartungsarbeiten außer Betrieb sei vom 08.07. bis zum 13.07.2015.

Also Vorsicht! Diese Säule vorerst nicht einplanen, bis hier jemand meldet, dass sie wieder geht...


Viele Grüße

e-lectrified
Zuletzt geändert von e-lectrified am Do 16. Jul 2015, 16:22, insgesamt 1-mal geändert.
e-lectrified
 

Anzeige

Re: ACHTUNG: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!

Beitragvon tango » Fr 10. Jul 2015, 18:16

oh oh und morgen ist doch e-Mobilitätstag in Pforzheim. Ärgerlich!
Gruß

tango

________________________________________________________________________________
4/2014 - 12/2014 10.000 km Twizy
12/2014 - ? ZOE Intens black
Der Tag wird kommen mit 100% elektrischem Fuhrpark und es wird nicht mehr lange dauern.
Benutzeravatar
tango
 
Beiträge: 515
Registriert: Mo 10. Mär 2014, 16:37
Wohnort: Oberriexingen

Re: ACHTUNG: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!

Beitragvon Solarstromer » Fr 10. Jul 2015, 18:21

Danke für die Info. Wird der widerspenstige CHAdeMO Stecker ersetzt?
Benutzeravatar
Solarstromer
 
Beiträge: 1702
Registriert: Mi 25. Dez 2013, 18:25

Re: ACHTUNG: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!

Beitragvon e-lectrified » Fr 10. Jul 2015, 19:25

Solarstromer hat geschrieben:
Danke für die Info. Wird der widerspenstige CHAdeMO Stecker ersetzt?


Ich habe nicht nachgefragt, aber beim nächsten Besuch frage ich mal.

Das mit dem Stecker geht eigentlich inzwischen bei mir ganz gut. Trotzdem tut er irgendwie nicht so ganz, was er soll. Erfolg habe ich eigentlich immer, wenn ich den Stecker mit ordentlichem Druck in die Ladebuchse befördere. Der Hebel hat im Prinzip keine wirkliche Funktion mehr. Man drückt ihn zwar bis zu Anschlag und verriegelt ihn dann, aber der ordentliche Druck hat eigentlich schon alles erledigt. Beim Abstecken muss man erst den Hebel lösen, indem man die Verriegelung für den Hebel zurückschiebt. Erst, wenn der Hebel ganz unten ist, kann man auf den Knopf drücken und den Stecker mit einer leicht ruckartigen Bewegung herausbefördern.

Im Sinne des Erfinders ist es jedoch nicht. Besser wäre, man würde den Stecker ersetzen.
e-lectrified
 

Re: ACHTUNG: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!

Beitragvon TeeKay » Fr 10. Jul 2015, 22:15

https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: ACHTUNG: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!

Beitragvon e-lectrified » Sa 11. Jul 2015, 02:31



Ja, weil der Stecker anders aussieht und anders funktioniert. Wie gesagt, ich weiß nicht, ob es im Sinne des Erfinders ist, aber anders geht es nicht! Beim Einstecken geht nichts mit "soft insertion" und einem anschließenden "click". Auch beim Abstecken kannst du mit dem zweimaligen Druck auf den Knopf NICHTS bewirken. Du musst zuerst die Verriegelung vom Hebel lösen und den Hebel runterdrücken, ERST DANN darfst du den Knopf drücken.
Entweder ist also der Mechanismus schon von Anfang an kaputt gewesen, oder aber er wurde mit der Zeit von unvorsichtigen Nutzern zerstört. Der Hebel bewirkt de facto nichts!

Zum besseren Verständnis... der Stecker sieht in etwa so aus:

Bild

Also der Unterschied zum Video ist die Verriegelung unten am Stecker. Kann jedoch, wie gesagt, sein, dass der schon von Anfang an kaputt war.

Übrigens: Es gibt offensichtlich auch bezüglich der Bedienung der DC-Ladesäulen unterschiedliche Bedienungsanweisungen. Hier mal ein anderes Beispiel:



Hier ist die Rede von: "as you firmly push the nozzle into the charge port". Wenn ich in meinem Beispiel genau das mache, wird schon sofort der Kontakt zu den Anschlüssen hergestellt und das Betätigen des Hebels führt zu keiner weiteren Veränderung (wahrscheinlich könnte man den Ladevorgang sogar starten, ohne dass man überhaupt den Hebel verriegelt, wobei ich das noch nie ausprobiert habe).
e-lectrified
 

Re: ACHTUNG: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!

Beitragvon TeeKay » Sa 11. Jul 2015, 07:40

Die von dir verlinkte Anleitung ist bis auf den kleinen Schieber hinten unten identisch zu meinem Video. Natürlich must du den Stecker einrasten, bevor du am Hebel ziehst. Mit Push ist aber nicht gemeint, dass du mit 50kg gegen den Stecker drückst, bis sich der Gummiwulst zusammenschiebt.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: ACHTUNG: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!

Beitragvon e-lectrified » Sa 11. Jul 2015, 14:05

Vielleicht solltest du einfach mal an der Säule in Pforzheim laden, wenn du zufällig mal dort vorbeikommst, dann kannst du das besser nachvollziehen. Du siehst ja im Verzeichnis auch Kommentare, dass der Stecker anderen Probleme macht und aus meiner Sicht ist der von mir beschriebene Weg der einzige, der funktioniert.
e-lectrified
 

Re: ACHTUNG: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!

Beitragvon TeeKay » Sa 11. Jul 2015, 19:55

Gut, ich glaubs dir. Hab nur schon öfter User gesehen oder Videos von ihnen, die sich mit dem alten Yazaki-Stecker nicht auskannten und ihn falsch bedienten. Ich selbst nehm mich da nicht aus. In der Anfangsphase hab ich die Hebelfunktion auch nicht kapiert und immer manuell reingedrückt, was ging.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 10845
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: ACHTUNG: CHAdeMO-Säule Pforzheim Autohaus Walter defekt!

Beitragvon e-lectrified » Sa 11. Jul 2015, 20:20

Ich kann sowieso nicht verstehen, dass diese Stecker noch im Jahr 2015 verbaut werden. Es gibt so viele praktische Alternativen und die Asiaten tun sich keinen Gefallen damit, ihre Technologie mit solchen Steckern unbeliebt zu machen. Eigentlich sollten diese Yazaki-Stecker kostenlos gegen die neuen getauscht werden.
e-lectrified
 

Anzeige

Nächste

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: FEE_TOEFF, Ioniq574, max-r, Pfalz-Markus, Thorsten_17, TomTomZoe und 5 Gäste