Yazaki 10A ICCB mit Schalter - Kabelbruch

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Yazaki 10A ICCB mit Schalter - Kabelbruch

Beitragvon loog » Do 28. Mai 2015, 10:39

Hallo,

Schon länger war ich in Sorge um meinen Ziegel, weil das Kabel Richtung Schuko heiß wurde. Vorgestern kam noch ein "Wackler" dazu also aufschrauben. Die Kabelschuhe im Inneren sahen super aus aber an der Stelle der Kabeldurchführung/Verschraubung waren Leiter und Null durch! Klar: die Stelle wird mechanisch am meisten belastet. Jetzt ist die Zuleitung (erstmal) nur noch halb so lang. ;) Demnächst besorge ich mir da H07RN mit 2,5mm².

Nichts spektakuläres, aber ich wollte mal auf diesen möglichen Fehler hinweisen - es sind nicht immer verschmorte Kontakte.

Viele Grüße
loog

Hier noch ein Link zur Garage, von diesem Ziegel ist die Rede (Bild 4):
http://www.goingelectric.de/garage/loogs-Hase/479/

Und noch ein Bild von der sauberen Verarbeitung im Inneren dieses (exotischen?) Ziegels (der Kabelbruch war am unteren Bildrand bei der Verschraubung - von aussen natürlich nicht zu sehen):
Dateianhänge
2015-05-27-843.jpg
Innenleben Yazaki 10A mit Unterbrecher-Schalter
Zuletzt geändert von loog am Do 28. Mai 2015, 12:06, insgesamt 2-mal geändert.
Benutzeravatar
loog
 
Beiträge: 119
Registriert: Di 31. Mär 2015, 11:04
Wohnort: 37520 Osterode

Anzeige

Re: Yazaki 10A ICCB mit Schalter - Kabelbruch

Beitragvon fbitc » Do 28. Mai 2015, 10:41

So exotisch ist der Ziegel nicht. Liegt auch dem Mitsubishi Outlander bei.
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
Benutzeravatar
fbitc
 
Beiträge: 3916
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Yazaki 10A ICCB mit Schalter - Kabelbruch

Beitragvon Berndte » Do 28. Mai 2015, 21:22

Schau mal ob das ein gängiges Gewinde ist und setze sowas ein:
http://www.conrad.de/ce/de/product/5341 ... SRGY3-1-St

Nutzen wir im Industriebereich bei häufigen Knickbeanspruchungen, nicht von Conrad, aber so ähnlich.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5565
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Yazaki 10A ICCB mit Schalter - Kabelbruch

Beitragvon loog » Fr 29. Mai 2015, 13:18

Berndte hat geschrieben:
Schau mal ob das ein gängiges Gewinde ist und setze sowas ein:
http://www.conrad.de/ce/de/product/5341 ... SRGY3-1-St

Nutzen wir im Industriebereich bei häufigen Knickbeanspruchungen, nicht von Conrad, aber so ähnlich.


Danke für den Tip! Ist der Verschrauber dann noch IP54? ;)

Gruß
loog
Benutzeravatar
loog
 
Beiträge: 119
Registriert: Di 31. Mär 2015, 11:04
Wohnort: 37520 Osterode

Re: Yazaki 10A ICCB mit Schalter - Kabelbruch

Beitragvon Berndte » Fr 29. Mai 2015, 16:48

Ja, ist sie!
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5565
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)


Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste