Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smart

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smart

Beitragvon doritomaus » Fr 13. Mai 2016, 14:24

Hallo,

ich fahre seit Dezember 14 den Elektro-Smart. Nachdem unser Originalladekabel (das für die Haushaltssteckdose) sich bei einer öffentlichen Tankstelle mal festgeschmort hatte, bekamen wir von dem Betreiber der Ladesäule (dem örtlichen Stromanbieter) ein Ersatzladegerät der Firma Delphi 7644241-04. Angeblich ein BMW-Modell weil SMART damals 6 Wochen Lieferzeit für ein Originamkabel hatte. Funktioniert soweit ganz gut.
Jetzt hat mich der Smarthändler darauf aufmerksam gemacht, dass man den Smart immer nur auf der kleinen Stufe (bei dem Smartkabel gibt es 8 und 13 Ampere, oder?) aufladen soll, weil es sonst wieder verschmoren könnte.
Ich weiß aber nicht, wie man dieses Delphi-Kabel umstellen kann, weil ich keine Anleitung dazu habe. Ich weiß nicht einmal mit welcher Leistung das überhaupt lädt.
Wer kann mir da weiterhelfen?
doritomaus
 
Beiträge: 12
Registriert: Mi 7. Jan 2015, 20:31

Anzeige

Re: Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smar

Beitragvon Heavendenied » Fr 13. Mai 2016, 14:45

Schau doch einfach mal aufs Typenschild von dem Ding, da muss doch draufstehen wieviel Ampere das hat.
Und es kann natürlich durchaus sein, dass dieses "Ladekabel" (ist ja vermutlich ein ICCB) eben gar nicht einstellbar ist.

P.S:
Wenns das hier ist hat es wohl nur 6A, also da dürfte nix mehr schmoren, aber die Ladung dauert halt deutlich länger...
http://www.ebay.com/itm/Standardladekab ... true&rt=nc
Gruß,
Jürgen
(Citroen C-Zero, Vectrix VX-1 Li+)
Heavendenied
 
Beiträge: 1007
Registriert: Do 21. Nov 2013, 13:16

Re: Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smar

Beitragvon doritomaus » Fr 13. Mai 2016, 15:01

Danke für die schnelle Antwort. Das Kabel schaut so aus wie das bei ebay, aber ich sehe nur was mit 16 A auf dem Schild, das wäre dann nicht die kleine Stufe, sondern noch höher als die hohe Stufe bei Smart...
doritomaus
 
Beiträge: 12
Registriert: Mi 7. Jan 2015, 20:31

Re: Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smar

Beitragvon LocutusB » Fr 13. Mai 2016, 15:17

Heavendenied hat geschrieben:
P.S: Wenns das hier ist hat es wohl nur 6A, also da dürfte nix mehr schmoren, aber die Ladung dauert halt deutlich länger...
http://www.ebay.com/itm/Standardladekab ... true&rt=nc

Wie kommst Du zu dem Schluss?
Bei dem gezeigten Bild handelt es sich um das ICCB das BMW mitliefert. Es zieht an Schuko bis zu 12A. Im Fahrzeug kann die Leistung geringer eingestellt werden. Am ICCB selbst gibt es keine Einstellmöglichkeiten.
In den Thread hier wird über einen Hardwareeingriff die Ladeleistung auf 16A angehoben. Evtl. lässt sie sich auf diese Weise auch senken: http://www.goingelectric.de/forum/bmw-i3-laden/ladeleistung-original-bmw-i3-kabel-mit-12-a-um-25-erhoehen-t14769.html.
BMW i3 - EZ 02/14 - 95tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-18-03-530 - Stand 05/18
Benutzeravatar
LocutusB
 
Beiträge: 1306
Registriert: Di 22. Okt 2013, 19:30
Wohnort: MUC

Re: Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smar

Beitragvon Heavendenied » Fr 13. Mai 2016, 15:23

Ja, sorry, auf meinem Bildschirm war die 1 nicht zu erkennen. Jetzt am großen Bildschirm mit Zoom habe ich das auch erkannt...

Bei 12A sollte man dann auch schon vorsichtig sein. Ne ordentliche Steckdose macht das mit, aber wenn der Stecker nicht ordentlich gesteckt wird oder die Steckdose nicht ordentlich verdrahtet ist oder die Kontakte nicht genug Anpressdruck haben kann das mit dem anschmoren natürlich auch wieder passieren...
Gruß,
Jürgen
(Citroen C-Zero, Vectrix VX-1 Li+)
Heavendenied
 
Beiträge: 1007
Registriert: Do 21. Nov 2013, 13:16

Re: Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smar

Beitragvon LocutusB » Fr 13. Mai 2016, 15:27

Sorry, hab den Aufkleber am Stecker 240V/6A erst jetzt entdeckt. Die Nummer deutet aber auf die EU-Version mit Mode 2 hin: http://www.etk.cc/bmw/DE/search/selectCar/I01/MCV/BMW+i3/ECE/61/61_3229/ und diese lädt mit bis zu 12A.
Im Titel der Auktion steht aber auch Mode 1. Ich denke die eBay Auktion ist nicht stimmig ...

@EDIT: Arg, ja, da steht echt noch die kleine, verkratzte 1. Dann stimmt zumindest die Auktion :-)
Zuletzt geändert von LocutusB am Fr 13. Mai 2016, 15:30, insgesamt 1-mal geändert.
BMW i3 - EZ 02/14 - 95tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-18-03-530 - Stand 05/18
Benutzeravatar
LocutusB
 
Beiträge: 1306
Registriert: Di 22. Okt 2013, 19:30
Wohnort: MUC

Re: Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smar

Beitragvon Schrauber601 » Fr 13. Mai 2016, 15:28

Es ist doch völlig egal, ob 8, 10 oder 12/13A dauerhaft bezogen werden!

Entweder ist die Schukodose in Ordnung so das der Stecker kalt bleibt...

..oder die Dose ist defekt und der Stecker wird heiß und verschmort wenn man es nicht rechtzeitig merkt. Ob nun 8A oder 12A ist da fast egal für das Ergebnis. Daher gibt es bei einigen ICCBs einen Temperatursensor im Stecker.

Fazit:
Neues ICCB benutzen und gut. Bei Stecker-Verschmor-Defekt: Einfach einen neuen Mennekes fachgerecht montieren.

MfG
Jan
CityEL Fact4 mit LiFePO4 Bild
Nissan Leaf 2nd Gen Bild
Benutzeravatar
Schrauber601
 
Beiträge: 571
Registriert: Di 19. Mai 2015, 15:08

Re: Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smar

Beitragvon doritomaus » Fr 13. Mai 2016, 16:13

Ich habe jetzt im Smart selber die Ladeleistung auf 8 Ampere eingestellt. Das müsste das Problem doch generell lösen, oder?
Möglich war 8,12 oder max.
doritomaus
 
Beiträge: 12
Registriert: Mi 7. Jan 2015, 20:31

Re: Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smar

Beitragvon Ahvi5aiv » Sa 14. Mai 2016, 10:01

Hat das Smart Kabel keinen Temperatursensor im Stecker?
Ahvi5aiv
 
Beiträge: 1264
Registriert: Mi 18. Mär 2015, 07:32

Re: Leistung bei Ladekabel Delphi 7644241-04 (BMW?) für Smar

Beitragvon Curio » Sa 14. Mai 2016, 11:57

doritomaus hat geschrieben:
Ich habe jetzt im Smart selber die Ladeleistung auf 8 Ampere eingestellt. Das müsste das Problem doch generell lösen, oder?
Möglich war 8,12 oder max.


Ja natürlich, das Auto zieht ja nur den Strom, der im Auto eingestellt ist - sofern er nicht durch das ICCB oder die Ladesäule weiter begrenzt wird.
seit 04/2014 BMW i3 Atelier - Rasenmäher-Edition
Curio
 
Beiträge: 397
Registriert: Mi 21. Aug 2013, 00:15
Wohnort: Frankfurt am Main

Anzeige

Nächste

Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: changeling und 9 Gäste