Ladeverluste - abhängig von Ladegeschwindigkeit

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Ladeverluste - abhängig von Ladegeschwindigkeit

Beitragvon motoqtreiber » Mo 23. Mai 2016, 21:11

Hi
Gerade hab ich mal wieder in einem Tesla Bericht gelesen, dass die Ladeverluste zunehmen mit der Ladegeschwindigkeit (also wohl Stromstärke).
Dann hab ich hier gelesen, dass jedes Ladegerät für eine bestimmte Stromstärke optimiert ist und abseits davon höhere Verluste hat.
Was ist denn ein vernünftig vertretbarer Bereich?

Ich hab ja so einen 3,7 kW (16 A) Langsamlader. Das müßte für Ladeverluste optimal sein, oder? Den kann ich sogar bis auf 6A runter regeln. Über Nacht ist mir das egal.
Was ist denn nun besser?

Oder geht das mit den Ladeverlusten erst ab CCS / Tesla los?
Ciao,
motoqtreiber

(Dieses Jahr wird es ein VW e-up, Golf GTE, i3Rex oder ...) -> Es wurde ein etron!
motoqtreiber
 
Beiträge: 343
Registriert: Do 21. Nov 2013, 23:40
Wohnort: Erlangen

Anzeige

Re: Ladeverluste - abhängig von Ladegeschwindigkeit

Beitragvon Spüli » Mo 23. Mai 2016, 21:28

Moin!
Jeder Ladevorgang erzeugt gewisse Verluste. Das beginnt mit der Erwärmung der Zuleitung, dem Ladegerät und endet dann im Auto mit diversen Lüftern, Punmpen, Elektronik und der Akku-Erwärmung.
Man kann also nicht pauschal sagen, welche Ladegeschwindigkeit die Richtige ist. Beim Smart findet man zum Beispiel für den Schnelllader eine Grafik des Brusa NLG6. Dabei liegen dann bis zu 8% Verlust in der Geschwindigkeit versteckt. Unter 5KW fällt die Effizienz. Dazu kommt dann noch die längere Laufzeit der Wasserpumpe zur Kühlung.

Meist wird man also durch langsames Laden keine Gewinne machen.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2623
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Ladeverluste - abhängig von Ladegeschwindigkeit

Beitragvon TeeKay » Di 24. Mai 2016, 12:42

Der Tesla hat bei 22kW 6,5% Ladeverlust. Mit Schuko ist er höher. Der Tesla Bericht ist also Unsinn.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 11004
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Ladeverluste - abhängig von Ladegeschwindigkeit

Beitragvon SL4E » Di 24. Mai 2016, 13:23

motoqtreiber hat geschrieben:
Ich hab ja so einen 3,7 kW (16 A) Langsamlader. Das müßte für Ladeverluste optimal sein, oder? Den kann ich sogar bis auf 6A runter regeln. Über Nacht ist mir das egal.
Was ist denn nun besser?


Nicht zu verachten ist der Eigenverbrauch der Technik. Man kann zwar die Ladeleistung auf 6A runter regeln, jedoch hat man durch die längere Ladezeit und den "Eigenverbrauch" der Technik wieder einen größeren Verlust. Beim e-Golf sind es zwischen 120 und 180W Eigenverbrauch der Steuer- und Ladegeräte (kann man direkt auslesen) je nachdem ob die Kühlmittelpumpe läuft oder nicht.
Bei einer Ladezeit von 5h mit 16A hat man also schon einen Eigenverbrauch von ~0,75kWh (4,2%)
Bei einer Ladezeit von 10h mit 8A hat man einen Eigenverbrauch von ~1,5kWh (8,3%)

Die Ladeleistung zu reduzieren macht also nicht wirklich Sinn bei einer vernünftigen Verkabelung.
Lieber jetzt elektrisch fahren, als noch länger warten!
SL4E
 
Beiträge: 2238
Registriert: Do 3. Mär 2016, 12:51


Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: caffeine und 12 Gäste