Ladeprobleme, mechanisch Typ2-Stecker und -Dose

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Ladeprobleme, mechanisch Typ2-Stecker und -Dose

Beitragvon Solarmobil Verein » Mi 8. Jun 2016, 09:46

Weil ich es hier gelesen habe:
15.3.2016 Mercedes Benz B-Klasse Electric Drive: Typ 2, Problem
Die linke Typ-2-Steckdose war durch ein ladendes Fahrzeug belegt.
In die rechte Typ-2-Steckdose ließ sich der Stecker nicht einstecken, auch nicht mit Gewalt.
Ich würde darauf wetten, daß das ein Bals-Stecker war. Die haben wohl eine Charge, die sehr weit am oberen Toleranzbereich (oder vielleicht sogar etwas drüber) beim Steckerdurchmesser ist.
Jedenfalls habe ich schon Bals-Exemplare gesehen, deren Durchmesser glatte 2mm mehr beträgt als die zum Vergleich bereitstehenden originalen Mennekes- oder auch Dostar-Stecker.

In manche Typ2-Dosen bekommt man sie nur mit sehr viel Nachdruck rein und auch nur sehr schwer wieder raus. Ob das gut für die Dose ist, weiß ich nicht.
An den Ladesäulen liegt es jedenfalls nicht, da andere Bals-Stecker durchaus problemlos funktionieren.

Daher wäre es bei solchen Meldungen hilfreich, welches Equipment (Hersteller) man benutzt hat.
Es gab ja auch mal das Problem von Phoenix-Steckern in Verbindung mit RWE-Ladesäulen (ließen sich nicht komplett reinschieben).
Solarmobil Verein
 
Beiträge: 949
Registriert: So 27. Mär 2016, 19:28

Anzeige

Re: Ladeprobleme, mechanisch Typ2-Stecker und -Dose

Beitragvon Spüli » Mi 8. Jun 2016, 09:56

Moin!
Bei einer frühen Serie von Phönix gibt es teilweise auch Probleme mit dem Verriegelungs-Pin. Das Loch im Stecker ist nicht tief genug, daher kann die Dose nicht verriegeln und gibt die Ladung nicht frei.
Im konkreten Fall war es ein Phönix-Stecker an einer ICUeve. Bei dieser Box wird also die Verriegelung überprüft.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2818
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Ladeprobleme, mechanisch Typ2-Stecker und -Dose

Beitragvon Berndte » Do 9. Jun 2016, 09:32

Oder der Verriegelungs-Pin der Dose war fälschlicherweise ausgefahren.
Habe ich schon öfters festgestellt. Manchmal reicht es mit einem kleinen Schraubendreher vorsichtig den Pin wieder nach oben zu drücken.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 6154
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Ladeprobleme, mechanisch Typ2-Stecker und -Dose

Beitragvon Spüli » Do 9. Jun 2016, 09:57

Definitiv nein,
wir konnten den Fehler vor Ort reproduzieren. Andere Stecker konnten jederzeit problemlos laden.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2818
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn


Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Geraldus und 9 Gäste