Juice Booster 2 Probleme / defekt

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Re: Juice Booster 2 Probleme / defekt

Beitragvon Chris1005 » Sa 17. Mär 2018, 09:16

Das sieht so aus ähnlich aus wie bei mir. Hast du mal geschaut was in der Anleitung steht zu dem Fehlercode (die wenigen leuchtende LEDs).
Ich mach immer noch mit dem Kabel herum. Hab mir jetzt ein normales Typ2 dazu gekauft, weil auf den Booster kein Verlass ist.

Gesendet von meinem SM-G930F mit Tapatalk
BMW i3 94Ah Besitzer
Benutzeravatar
Chris1005
 
Beiträge: 146
Registriert: Di 23. Jun 2015, 17:18
Wohnort: Rhein Main Gebiet

Anzeige

Re: Juice Booster 2 Probleme / defekt

Beitragvon pille » Sa 17. Mär 2018, 14:13

Chris1005 hat geschrieben:
Hast du mal geschaut was in der Anleitung steht zu dem Fehlercode (die wenigen leuchtende LEDs).
Ich mach immer noch mit dem Kabel herum.


Moin,
erklärende Bilder zu den Fehlercodes anbei...
ich will eigentlich nicht mit dem Kabel "rummachen" müssen, das Ding soll laufen.

Die nächste öffentliche Säule ist min 12km entfernt, da muß die Haushaltslösung auch funktionieren.
Dateianhänge
jb4.JPG
jb5.JPG
jb3.JPG
Viele Grüße Thilo
Benutzeravatar
pille
 
Beiträge: 11
Registriert: Sa 24. Feb 2018, 10:42

Re: Juice Booster 2 Probleme / defekt

Beitragvon Jeggo » Sa 17. Mär 2018, 16:16

Hallo,

ich habe einen JB2 seit gut 6 Monaten im Einsatz. Bisher gab es keine Probleme.
Soweit ich die Anleitung und auch andere Diskussionen hier verstanden habe, prüft der JB2 einiges in der Zuleitung und stellt sich bei Leitungsfehlern halt quer.

Tritt der Fehler bei 400V oder 230V auf?
Schon eine andere Steckdose getestet?
War bei einem anderen User neulichst auch die Ursache. Erst bei überbrücktem FI im Haus ging es. Der FI war scheinbar nicht mehr so richtig OK.

Bis bald

Jens
Jeggo
 
Beiträge: 258
Registriert: Mi 9. Aug 2017, 10:36

Re: Juice Booster 2 Probleme / defekt

Beitragvon pille » Sa 17. Mär 2018, 18:15

Jeggo hat geschrieben:
Tritt der Fehler bei 400V oder 230V auf?
Schon eine andere Steckdose getestet?


Moin,
bei beiden Spannungen und demzufolge auch an 2 verschiedenen Steckdosen (jeweils mit dem passenden Adapter getestet).
- 230 V Schuko 16A
- 400 V CEE 32A
- 400 V CEE 16A
jeweils über Verlängerung am Carport...

bleibt noch der Versuch heute abend direkt an der HV über eine weitere 400V CE 16A

es bleibt "spannend"
Viele Grüße Thilo
Benutzeravatar
pille
 
Beiträge: 11
Registriert: Sa 24. Feb 2018, 10:42

Re: Juice Booster 2 Probleme / defekt

Beitragvon Chris1005 » Sa 17. Mär 2018, 19:09

pille hat geschrieben:
Jeggo hat geschrieben:
Tritt der Fehler bei 400V oder 230V auf?
Schon eine andere Steckdose getestet?


Moin,
bei beiden Spannungen und demzufolge auch an 2 verschiedenen Steckdosen (jeweils mit dem passenden Adapter getestet).
- 230 V Schuko 16A
- 400 V CEE 32A
- 400 V CEE 16A
jeweils über Verlängerung am Carport...

bleibt noch der Versuch heute abend direkt an der HV über eine weitere 400V CE 16A

es bleibt "spannend"
Das klingt ähnlich wie bei mir. Nur hätte ich mit allen Adaptern Fehler Socket

Gesendet von meinem SM-G930F mit Tapatalk
BMW i3 94Ah Besitzer
Benutzeravatar
Chris1005
 
Beiträge: 146
Registriert: Di 23. Jun 2015, 17:18
Wohnort: Rhein Main Gebiet

Re: Juice Booster 2 Probleme / defekt

Beitragvon Jeggo » Sa 17. Mär 2018, 21:01

Hallo,

es gab wohl auch schon mal Fälle wo die Erdung im Haus nicht mehr einwandfrei war. Das fällt im normalen Betrieb meist nicht auf.
Da ist der JB2 aber durchaus pingelig...

Also durchaus auch mal einen kurzen Test beim Nachbarn machen.

Bis bald

Jens
Jeggo
 
Beiträge: 258
Registriert: Mi 9. Aug 2017, 10:36

Re: Juice Booster 2 Probleme / defekt

Beitragvon pille » Mo 19. Mär 2018, 20:04

Jeggo hat geschrieben:

Also durchaus auch mal einen kurzen Test beim Nachbarn machen.


Moin,

wir haben das Kabel mal in meinen Laden geschleppt, anderer Ort, anderer EVU...

-> gleiches Bild...


Der Hersteller hat sich auch schon gemeldet, ein Austauschgerät ist unterwegs... :D
Viele Grüße Thilo
Benutzeravatar
pille
 
Beiträge: 11
Registriert: Sa 24. Feb 2018, 10:42

Re: Juice Booster 2 Probleme / defekt

Beitragvon skipper » Fr 27. Jul 2018, 18:38

Mit dem Austauschgerät jetzt glücklich? Keine Fehler mehr bisher?
Kona seit 11/18 Unterwegs DO&FRA - DC Rules! :-)
EVNotify läuft seit 2018 / Ziocom OBD2
Model 3 reserviert am 31.03.16 in Frankfurt/Hanauer. Bleibe wohl beim kompakten Kona.

Bild
http://www.e-charger.de
Benutzeravatar
skipper
 
Beiträge: 854
Registriert: Mo 31. Okt 2016, 12:38

Re: Juice Booster 2 Probleme / defekt

Beitragvon chris_bonn.de » Do 17. Jan 2019, 14:07

skipper hat geschrieben:
Mit dem Austauschgerät jetzt glücklich? Keine Fehler mehr bisher?

interessiert mich auch :-)
MS 2015, i3 ohne REX 2014, 22kW Ladehalt 2014 für DSK-Mitglieder und Leute, die nett fragen, K100RT 1986
chris_bonn.de
 
Beiträge: 162
Registriert: Sa 15. Mär 2014, 14:57

Re: Juice Booster 2 Probleme / defekt

Beitragvon Chris1005 » Do 17. Jan 2019, 14:09

Bisher ja

Gesendet von meinem SM-G930F mit Tapatalk
BMW i3 94Ah Besitzer
Benutzeravatar
Chris1005
 
Beiträge: 146
Registriert: Di 23. Jun 2015, 17:18
Wohnort: Rhein Main Gebiet

Anzeige

Vorherige

Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Kralle, soulbrother und 17 Gäste