Eon EVSE205 BasisBox Kombi - Schuko-Problem

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Eon EVSE205 BasisBox Kombi - Schuko-Problem

Beitragvon Efan » Di 3. Sep 2013, 13:14

Mittlerweile hängt bei mir eine solche KombiBox, die ich auch bereits mit einem Leaf an Typ2 probegeladen habe. Funktioniert eindeutig wie es soll. Mangels ZOE weiß ich zwar nicht, ob auch die 22kW laufen, aber ich gehe einmal davon aus.

Heute habe ich mir einen Smart ED geliehen und versuchte diesen an der Schuko zu laden, Fehlanzeige, kein Strom, kein Nichts, kein Fehler. An einer anderen Schuko-Dose lädt der Smart ganz einwandfrei.

Nun habe ich mir den Schaltplan der Box einmal angeschaut, und sehe da einen Unterbrecher von L1, wenn wohl Typ2 benutzt wird, ABER der Unterbrecher und damit auch die Stromabnahme erscheint mir HINTER der Typ2 Dose zu erfolgen, also hat L1 gar keinen Strom, solange es nicht freigeschaltet wird, wenn die Kommunikation über Typ2 stattfindet. Findet aber Typ2 Ladung statt, wird Schuko unterbrochen.

Ist das ein Schildbürgerstreich, oder ist da meine Box defekt zumindest, was Schuko angeht? Hat schon einmal jemand daran einen Smart geladen?
Seine Exzellenz Efan, Botschafter vom Leaf ;-) 12.09.2013

www.ixquick.com ist DIE Alternative zu google
Benutzeravatar
Efan
 
Beiträge: 1021
Registriert: Fr 28. Jun 2013, 13:16

Anzeige

Re: Eon EVSE205 BasisBox Kombi - Schuko-Problem

Beitragvon lingley » Di 3. Sep 2013, 15:31

Meine BasisBoxKombi - läuft :

ohne Kabel.jpg
ohne gestecktes Typ2 Kabel

In der Box ist hinter dem "Unterbrecher" ein MCB 2pol 16A verbaut, von außen nicht zugängig.
Evtl. hat dieser ausgelöst, vielleicht liegt es daran ?
lingley
 

Re: Eon EVSE205 BasisBox Kombi - Schuko-Problem

Beitragvon Efan » Di 3. Sep 2013, 18:56

Danke für den Hinweis. Am Freitag bekomme ich ja hoffentlich meinen Leaf, dann kann ich Typ2 wieder benutzen. Vielleicht reicht ja eine normale Ladung am Typ2, um das wieder zu resetten.
Seine Exzellenz Efan, Botschafter vom Leaf ;-) 12.09.2013

www.ixquick.com ist DIE Alternative zu google
Benutzeravatar
Efan
 
Beiträge: 1021
Registriert: Fr 28. Jun 2013, 13:16

Re: Eon EVSE205 BasisBox Kombi - Schuko-Problem

Beitragvon Turbothomas » Do 17. Jul 2014, 08:37

In der Beschreibung der BsisBoxKombi steht, dass solange eine Typ2-Ladung erfolgt, die Schukodose abgeschaltet wird. Das ist also Absicht (Schutz vor Überlast der Installation - 22kW +3,7kW = 25,7kW).

Ohne Typ2-Nutzung muß die Schukodose funktionieren. Bei mur funzt sie jedenfalls. Tippe auch auf die Sicherung.
Ciao
Thomas
- Standard AC43kW-Normalladung für alle!
- 22kW AC als Notfalllader, darunter nicht notfalltauglich!
- Wer DC-Lader (CCS) kauft unterstützt die Abzocke zukünftiger E-Mobilisten
Turbothomas
 
Beiträge: 1546
Registriert: Di 18. Dez 2012, 11:17
Wohnort: Stuttgart

Re: Eon EVSE205 BasisBox Kombi - Schuko-Problem

Beitragvon Frank » Do 17. Jul 2014, 16:19

Turbothomas hat geschrieben:
(Schutz vor Überlast der Installation - 22kW +3,7kW = 25,7kW).

Nur Typ2:
L1 7,4kW,
L2 7,4kW,
L3 7,4Kw

Typ2 + Schuko
L1 11kW, 50% überlastet Sicherung fliegt schnell.
L2 7,4kW
L3 7,4kW
Zoe Intens Q210, 6/2013, schwarz mit weißem Dach,
Zoe Intens Q90, 9/2017, Intensrot
Drehstromkiste
Frank
 
Beiträge: 492
Registriert: Fr 13. Jul 2012, 17:23
Wohnort: Kreuztal


Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Elwynn und 9 Gäste