OBC Fehler

Re: OBC Fehler

Beitragvon EVpositiv » Sa 3. Mär 2018, 13:21

Mr Bo hat geschrieben:
Ich war gerade mit meinem 2018er (30Kw/h) beim Händler wegen eines anderen Problems. Er sagte mit, das ich zum Werkstatt Termin 22.01 ein Softwareupdate für das Steuergerät bekomme aufgrund der Problematik mit der Hilfsbatterie. Hardware muss aber nicht getauscht werden.
Wo sehe ich, welche OBC Version mein Wagen hat?

###Gerade gesehen, das es unter dem Deckel steht.


Danke für den Hinweis. Wir hatten mit dem Soul EV (Bj. 2015, 27 kWh) auch zweimal eine leere Hilfsbatterie ohne
Diagnose von der Werkstatt. Kein Fehler gefunden. Ob die Tiefentladung auf ca. 4 Volt für die Batterie gut war, kann bezweifelt werden. Werden das bei der nächsten Inspektion ansprechen. Ob die dann was von einem Software-update wissen?
Übrigens: E-mobile Fahrer wissen, dass die elektrische Leistung in kW (Kilowatt= 1000 Watt) angegeben wird und die
Energiemenge z.B. Speicherkapazität einer Batterie in kWh (Kilowattstunden) Leistung x Zeit= kW x h= kWh :)
KIA Soul EV 27 kWh 6/2015, PV-Anlage 4/2014 mit 16.35 kWp und Ladestation Typ1
Benutzeravatar
EVpositiv
 
Beiträge: 33
Registriert: Sa 4. Nov 2017, 14:48
Wohnort: CH-Nähe Baden

Anzeige

Re: OBC Fehler

Beitragvon Woodstock » Sa 18. Aug 2018, 22:23

Ich bin möglicherweise auch betroffen. Bei mir ist es ein 30er Soul EV mit EZ 1/2018.

Gestern habe ich meinen Soul EV von einer öffentlichen Ladesäule abgeholt, wo ich ihn knapp 2h vorher angeschlossen hatte. Mir fiel an der Säule sofort auf, dass der Wagen nicht mehr lud, denn die Säule forderte mich auf, den Typ 2-Stecker abzuziehen. Der Wagen konnte in der kurzen Zeit nicht fertig geworden sein. Nach dem Abziehen wurde an der Säule angezeigt, dass etwas mehr als 10 kWh gezogen wurden. Gut: Kabel eingepackt, rein, eingeschaltet und das erste Mal die Meldung "Ladegerät-Fehler" und "Fehler externes Ladegerät" gehabt. Oh je...
Bei 10 kWh in gut 2h muss der Ladevorgang kurz bevor ich kam, abgebrochen sein. Ich habe kurzerhand das Kabel wieder rausgekramt, alles angestöpselt und die Säule wieder freigeschaltet, weil ich einen Fehler der Säule ausschließen wollte. Der Wagen lud dann aber problemlos bis ich nach 2 Minuten an der Säule beendet habe. Nach dem Einschalten des Wagens waren wieder beide Meldungen da. SOC war nun 56%. Es war spät und ich wollte nach hause. Zuhause ließ mir das keine Ruhe und dort wurde nur noch "Ladegerät-Fehler" angezeigt. Ich habe den Wagen dann an die Wallbox gehängt, freigeschaltet und alles lief rund. Am Ende lud der Wagen über Nacht auf 100%. Die Wallbox ist aber auf 20A beschränkt. Die Meldung kam jedenfalls nicht wieder.

Ich habe dann noch hier im Forum gelesen. Die Abdeckung unter der Motorhaube wollte ich nicht entfernen, da der Wagen gerade lud und ich nicht genau wusste wie. Deshalb weiß ich nicht, welche Version des OBC mein Wagen hat.

So oder so. Ich beobachte das mal. Solange er weiter lädt, werde ich nicht direkt zum Autohaus fahren. Aber anrufen werde ich am Montag schon.
Woodstock
 
Beiträge: 136
Registriert: Do 23. Feb 2017, 22:38

Vorherige

Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast