Ladeproblem Amtron Basic 11 mit Soul EV

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon E-Fahrer56 » Sa 18. Mär 2017, 19:28

mgraeber hat geschrieben:
Alternativ könntest du, da du eine 3 Phasige Ladestation hast und nur über L1 Strom beziehst, mal die Außenleiter durchwechseln. Wenn das Fahrzeug eine "asymmetrie" feststellt, könnte die auf einer anderen Phase nicht vorhanden sein.


Danke T.Edison1847
das habe ich meinem Elektriker weitergegeben.

Mennekes hat jetzt auch eine detaillierte Mail an KIA geschickt, mal sehen was kommt.
E-Fahrer56
 
Beiträge: 7
Registriert: Sa 18. Feb 2017, 18:47

Anzeige

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon Widdy2000 » Mo 20. Mär 2017, 19:58

T.Edison1847 hat geschrieben:
Alternativ könntest du, da du eine 3 Phasige Ladestation hast und nur über L1 Strom beziehst, mal die Außenleiter durchwechseln. Wenn das Fahrzeug eine "asymmetrie" feststellt, könnte die auf einer anderen Phase nicht vorhanden sein.


Asymmetrie gibt es nicht bei 1phasigen Wechselspannungsgeräten!
Der OBC Lader ist genau so einer...

Asymmetrie tritt nur an symmetrischen Drehstromgeräten wie z.B. Drehstrommotore, 3 phasige Heizregister mit je 3 gleichen Heizwiderständen, die in Stern oder Dreieck geschaltet sind.

Asymmetrie tritt auf wenn nun einer dieser Widerstände oder Spulen schadhaft ist und plötzlich mehr oder weniger Strom zieht.
Dann sinkt z.B. der Strom auf der einen Phase und auf den anderen beiden Phasen könnte er steigen.
Auch die Spannungen können sich ändern bzw. sich der Nullpunkt (Sternpunkt) verschieben.

Was Du meinst ist das auf L1 zum Beispiel der Spannung zu gering ist.
Da L1 jetzt im Ortsnetz von sehr vielen in der Nachbarschaft schon mehr belastet wird als die anderen Außenleiter.

Das Fahrzeug könnte somit höchstens eine Unterspannung feststellen, jedoch keine Asymmetrie!

Einen Versuch wäre es trotzdem mal wert!
KIA Soul EV Play mit Komfortpaket EZ 02/2017

BMW i3 94Ah Suite mit 19" Turbinenstyle 428
inkl. allem bis auf Schiebedach, Onlineentertainment und Fußgängerschutz
Bestellt am 22.05.2017
Auslieferung/Übergabe 27.07.2017
Widdy2000
 
Beiträge: 217
Registriert: Mo 6. Feb 2017, 12:39

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon T.Edison1847 » Di 21. Mär 2017, 08:20

Hallo Widdy,

eigentlich wollte ich darauf hinaus, dass es evtl. irgendwelche Störungen von extern (Wechselrichter, Frequenzumrichter, weitere Geräte die Oberwellen erzeugen, etc.) gibt. Diese könnten auf einer Phase (da z.B. viele PV Anlagen einphasig einspeisen) stärker vorhanden sein und das Fahrzeug akzeptiert diese "Störungen" nicht.

@ E-Fahrer56: wäre super wenn du uns auf dem Laufenden hältst :)
T.Edison1847
 
Beiträge: 6
Registriert: Fr 17. Mär 2017, 15:08

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon E-Fahrer56 » Di 21. Mär 2017, 15:03

Zwischenmeldung
Husi war heute da, Stecker rein bei Husi's KIA alles bestens,
Danach Stecker in meinen KIA rein geht auch( :shock: :shock: Vorführeffekt!).

Stecker raus wieder rein kein Laden mehr.

Husi's Kia wieder ran kein Problem
Mein KIA => kein Ladevorgang.


Vielen Dank an HUSI
E-Fahrer56
 
Beiträge: 7
Registriert: Sa 18. Feb 2017, 18:47

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon T.Edison1847 » Mi 19. Apr 2017, 09:02

Danke für die Info. :)
Hat Kia schon eine Rückmeldung gegeben?
T.Edison1847
 
Beiträge: 6
Registriert: Fr 17. Mär 2017, 15:08

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon E-Fahrer56 » Mi 19. Apr 2017, 09:08

Nein bisher nicht
E-Fahrer56
 
Beiträge: 7
Registriert: Sa 18. Feb 2017, 18:47

Vorherige

Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast