Fehler: Elektrisches System prüfen

Re: Fehler: Elektrisches System prüfen

Beitragvon almrausch » Sa 13. Jan 2018, 16:58

ammersee-wolf hat geschrieben:
Nicht fahren deshalb, weil dann die Assistance aus dem Schneider ist und keinen Ersatzwagen stellen muss!!

Gerade mal die Garantiebestimmungen zur Mobilitätsgarantie gelesen. Zunächst mal muss der Wagen fahruntüchtig sein, was er ja nicht ist. Insofern ist das eigentlich gar kein Fall für die Mobilitätsgarantie.

Und selbst wenn man einen abgedeckten Fall annimmt, nützt mir der Mietwagen nichts, weil es den nur für max. 5 Kalendertage gibt. Für die nächsten Wochen steht hier noch ein Zweitwagen rum ...

Also doch am Montag zum Händler fahren. Sind ja nur 3 km.
Ioniq Premium Platinum Silber (ohne SD) bestellt 06.06.2017 - seit 19.12.2017 beim Händler - Übergabe am 09.01.2018
almrausch
 
Beiträge: 37
Registriert: Mi 8. Nov 2017, 08:44

Anzeige

Re: Fehler: Elektrisches System prüfen

Beitragvon ammersee-wolf » Sa 13. Jan 2018, 17:41

Dann fahre ihn leer. Bleib 1-2 km von der Heimat stehen und rufe dann an. Funktioniert garantiert.

Frank
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 701
Registriert: Fr 17. Jan 2014, 17:29

Re: Fehler: Elektrisches System prüfen

Beitragvon almrausch » Sa 13. Jan 2018, 17:49

Wozu? Außerdem hat der 85% SOC.
Ioniq Premium Platinum Silber (ohne SD) bestellt 06.06.2017 - seit 19.12.2017 beim Händler - Übergabe am 09.01.2018
almrausch
 
Beiträge: 37
Registriert: Mi 8. Nov 2017, 08:44

Re: Fehler: Elektrisches System prüfen

Beitragvon michaell » Sa 13. Jan 2018, 18:16

im Sicherungskasten Innen links unter amaturenbrett
gibt es einen Schalter FUSE Switch (Gelb) ist dieser richtig eingerastet
wenn der nicht richtig eingerastet, zickt das Auto ab und an
ZOE intens seit 11/2014, IONIQ Style Orange seit 11/2017
Info (at) Solar-lamprecht.de
Ladestation Typ 2 mit 11 kW
Lademöglichkeit auf Anfrage
michaell
 
Beiträge: 1383
Registriert: Fr 28. Nov 2014, 16:26
Wohnort: 90765 Fürth

Re: Fehler: Elektrisches System prüfen

Beitragvon almrausch » Sa 13. Jan 2018, 18:49

Ich habe den FUSE SWITCH in die OFF Position gebracht und dann wieder auf ON. Problem besteht weiterhin.
Ioniq Premium Platinum Silber (ohne SD) bestellt 06.06.2017 - seit 19.12.2017 beim Händler - Übergabe am 09.01.2018
almrausch
 
Beiträge: 37
Registriert: Mi 8. Nov 2017, 08:44

Re: Fehler: Elektrisches System prüfen

Beitragvon Wiesel » Sa 13. Jan 2018, 20:02

Habe meinen auch am erst am 8 Januar abgeholt und gestern nach 650 km ließ er sich nicht mehr laden.
Morgens ganz normal am Schnellader voll gemacht. Nachmittags ging es nicht mehr. An der Ladesäule stand „Es wurde ein Fehler am Fahrzeug erkannt. Der Ladevorgang kann nicht gestartet werden.“ Habe mehrfach versucht den Ladevorgang doch zu starten. Kabel raus und wieder rein. Auto verriegelt und geöffnet. Nichts gebracht. Abends wieder versucht und es erschien der selbe Text. Dann an der Säule es mit dem Mennekes Lader versucht. Da erschien auf dem Display an der Säule ein anderer Text. „Der Ladevorgang konnte nicht gestartet werden, es wurde kein Elektrofahrzeug erkannt.“ Anderer Fehler, selbe Wirkung.

Also nach Hause gefahren und das Notkabel angeschlossen. Auch hier passierte nichts.

Was mir bei allen Versuchen aufgefallen war, als ich das Kabel ins Auto steckte, es machte nicht klick. Der Stecker wurde nicht verriegelt. Ich konnte ihn einfach rausziehen und wieder einstecken.

Also Mobilität angerufen die den Fall aufgenommen haben und mich heute zum Händler schleppen wollten. Leider konnte ich heute nicht und so soll ich mich am Montag wieder melden.

Da mich das irgendwie alles nicht so befriedigte und auch keine Ruhe ließ habe ich es wieder versucht. Stecker rein, Auto verschlossen, Stecker wieder raus, weil er nicht verriegelte und wieder rein. Dabei immer das Auto verriegelt und wieder geöffnet.

Auf einmal geschah es. Ich hörte vorne, in der Nähe vom Lenkrad, mehrere Geräusche und der Stecker wurde verriegelt und das Laden begann.

Es funktioniert bei mir wieder alles. Habe an allen Ladern versucht zu laden und es klappt wieder.
Wo und was das Problem war, kann ich leider nicht sagen. Bin nur sehr froh wieder dieses herrliche Fahrgefühl zu genießen.
Benutzeravatar
Wiesel
 
Beiträge: 15
Registriert: Mi 1. Mär 2017, 10:38
Wohnort: 45134 Essen, 46242 Bottrop

Re: Fehler: Elektrisches System prüfen

Beitragvon almrausch » Sa 13. Jan 2018, 20:09

Bei mir wird verriegelt, aber er lädt nicht. Die 3 blauen LED blinken.

Montag geht er in die Werkstatt und ich hoffe, dass die den Fehler schnell finden. Vermutlich ist es die ECPU und dann wird es wohl mind. 2 Wochen dauern.
Ioniq Premium Platinum Silber (ohne SD) bestellt 06.06.2017 - seit 19.12.2017 beim Händler - Übergabe am 09.01.2018
almrausch
 
Beiträge: 37
Registriert: Mi 8. Nov 2017, 08:44

Re: Fehler: Elektrisches System prüfen

Beitragvon Wiesel » Sa 13. Jan 2018, 20:23

Bei mir stand auch im Display als ich losfahren wollte „ Fehler im Schnellladesystem“. Das verschwand als ich losgefahren bin.

Als ich es mit dem Notlader versuchte und nicht ging erschien im Display“ Elektronik überprüfen“ oder so ähnlich.

Daher bin ich Montag auch dort und dann sollen sie es sich mal ansehen.
Benutzeravatar
Wiesel
 
Beiträge: 15
Registriert: Mi 1. Mär 2017, 10:38
Wohnort: 45134 Essen, 46242 Bottrop

Re: Fehler: Elektrisches System prüfen

Beitragvon GcAsk » Sa 13. Jan 2018, 20:30

@Wiesel

Das mit der nicht funktionierenden Verriegelung - und dem "komischen" Geräusch - das scheint auch mein Problem neuerdings zu sein.

Guck mal: https://www.youtube.com/watch?v=FV-B3OWUaFo
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 1264
Registriert: Do 5. Mai 2016, 20:43

Re: Fehler: Elektrisches System prüfen

Beitragvon Wiesel » Sa 13. Jan 2018, 21:07

Ich meine bei mir hätte das Licht am Auto an der Ladesteckdose nicht gebrannt.
Benutzeravatar
Wiesel
 
Beiträge: 15
Registriert: Mi 1. Mär 2017, 10:38
Wohnort: 45134 Essen, 46242 Bottrop

Anzeige

VorherigeNächste

Zurück zu IONIQ - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: yukon61@2013 und 8 Gäste