Da war mal was - Der Problemchen und Kuriositäten - Thread

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon Helfried » Di 9. Jan 2018, 17:36

GcAsk hat geschrieben:


Das hatte ich heute auch zum ersten Mal ("Der Motor kann nicht gestartet werden" usw.).
Habe auch nichts anderes gemacht als sonst beim Einschalten (die üblichen 'tausend Knöpfe' gedrückt).

Wie ist denn da der Erkenntnisstand dazu? Wurst oder Sorge?
Helfried
 
Beiträge: 7170
Registriert: So 7. Aug 2016, 18:26

Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon corwin42 » Di 9. Jan 2018, 17:50

Die Meldung hatten wohl die meisten schon mal. Wegklicken und ignorieren. Ist wohl eine Falschmeldung.
Ioniq Elektro Style - Marina Blue - Seit 18.11.2017
Verbrauch incl. Ladeverluste, Vorheizen etc.:Bild
Benutzeravatar
corwin42
 
Beiträge: 780
Registriert: Di 21. Mär 2017, 08:52
Wohnort: Borchen

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Mi 10. Jan 2018, 15:55

@Helfried Hatte ich bisweilen nur 2 Mal. 1 Mal hat sich der IONIQ danach echt komisch verhalten, beim anderen Mal war alles normal. Dürfte nix wildes sein, nur ein Anzeigefehler, wieso auch immer.

Ich habe dafür ein immer größer werdenes Problem beim Laden. Kann mittlerweile teilweise erst nach dem 5. Anstecken Laden. Betrifft Typ2 und CCS. Schuko geht immer. Der flutscht bei mir nicht mehr richtig rein, (auch CCS!!), verriegelt nicht richtig, es klackert, auch vorne auf der Fahrertür Seite (wie Relais Klickern), dann leuchten vorne an der Scheibe alle 3 blauen Leuchten kurz, dann stirbt er und gibt auf. Dann muss ich neu einstecken und es erneut versuchen :((

Beim Entriegeln hingegen klappt alles :( Was ist das? Chargeport? Tauschen lassen? :(
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 1919
Registriert: Do 5. Mai 2016, 21:43

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Mi 10. Jan 2018, 22:43

Auch wenn ich vermutlich irgendwie der einzige bin mit diesem Problem, habe einen Workaround für mich gefunden, womit das Laden dann endlich wieder klappt. Beim Einstecken und Vorbereiten der Ladung, den Stecker hochdrücken, bis der Stecker verriegelt und die Säule den Ladevorgang startet, danach normal loslassen und sich freuen, dass es geht ;)
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 1919
Registriert: Do 5. Mai 2016, 21:43

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon Helfried » Mi 10. Jan 2018, 22:53

Diese filigranen Stecker sehe ich auch als Hauptschwachpunkt von E-Autos an. Man sollte es deshalb vermutlich vermeiden, wegen kurzfristiger Ladungen (kurz Einkaufen oder kurze Testladungen) den Wagen extra anzustecken.

Ähnlich wie bei einem Smartphone. Ist der wackelige USB-Stecker erst einmal hinüber, steht man vor einem wirtschaftlichen Totalschaden.
Helfried
 
Beiträge: 7170
Registriert: So 7. Aug 2016, 18:26

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Do 11. Jan 2018, 09:42

Helfried hat geschrieben:
Diese filigranen Stecker sehe ich auch als Hauptschwachpunkt von E-Autos an. Man sollte es deshalb vermutlich vermeiden, wegen kurzfristiger Ladungen (kurz Einkaufen oder kurze Testladungen) den Wagen extra anzustecken.

Ähnlich wie bei einem Smartphone. Ist der wackelige USB-Stecker erst einmal hinüber, steht man vor einem wirtschaftlichen Totalschaden.

Hm, ich glaube ja nicht wirklich, dass ich übermäßig viel lade. Ganz im Gegenteil. Bin da recht sparsam.
Zumal Schuko einwandfrei geht - und da lade ich jetzt häufiger dran in letzer Zeit.
Da gibt es Leute, die schon wesentlich länger E-Auto fahren, auch den IONIQ (spontan z.B. @IO43) - da wüsste ich nicht, dass sie solche Probleme haben.

Ich gehe hier einfach von einer falschen Verarbeitung aus am Chargeport selbst. Von daher denke ich, lasse ich ihn austauschen, da das auf Dauer nicht gut gehen kann.

Werde mal Herrn Sangl dann kontaktieren, wenn die Inspektion bald ansteht. Ihm vertraue ich mehr, und denke auhc, dass er da eher was tauschen lässt, als andere 0815 Hyundai "Elektro-Werkstätten" hier in der Gegend, die noch nicht mal wissen, dass der IONIQ Elektro keinen Auspuff hat und kein Öl braucht...

/EDIT:

Ich habe Herrn Sangl mal kontaktiert.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 1919
Registriert: Do 5. Mai 2016, 21:43

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon nr.21 » Do 11. Jan 2018, 14:15

bist Du sicher, dass nicht irgendein kleiner Fremdkörper die Ursache ist ?
Könnte der Verriegelungsdorn nach einigen Fehlversuchen vielleicht verbogen sein ?
nr.21
 
Beiträge: 521
Registriert: Sa 3. Dez 2016, 20:55

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Fr 12. Jan 2018, 09:35

Ziemlich sicher, habe gestern nochmal geschaut und nichts auffälliges gefunden.

Schukostecker mit dem Kabel geht ja auch problemlos, nur Typ2 und CCS nicht (also alle öffentlichen Säulen).

Übermäßige Nutzung hab ich auch nicht, zumal so etwas, selbst wenn, nach einem halben Jahr nicht schon sein darf.

Stehe mit Herrn Sangl in Kontakt, wird getauscht, wenn Beweisvideo für Hyundai aufgenommen wird (andernfalls darf nicht bestellt werden).

Da ich es super reproduzieren kann, ist das Video schon geschickt ;) Werde das auch bald für jeden öffentlich stellen.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 1919
Registriert: Do 5. Mai 2016, 21:43

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon Twizyflu » Fr 12. Jan 2018, 12:48

Bin gespannt GcAsk!
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
Nachhaltige Accessoires aus Holz: https://www.holzreich.shop

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Ordered: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21163
Registriert: Mi 8. Mai 2013, 22:11

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Fr 12. Jan 2018, 20:50

So, gestern aufgenommen.

Ich werde das morgen bei Tageslicht aber nochmal aufnehmen, man sieht es nicht so gut, wurde von Herrn Sangl auch schon angesehen, aber er sieht irgendwie den Fehler nicht und meint ich hätte die Zündung nur an?! Werde das nochmal klären, ich glaube er hat mich missverstanden.

Wie dem auch sei:

Damit man das nachvollziehen kann, was da passiert, auch bei Dunkelheit:

Stecke den CCS Stecker rein, Verbindung ist ok.
Starte die Ladung.
Genau dann beginnt es laut zu klackern, hört sich im Video an wie eine tickende Uhr, in echt klingt es nach Relais und einem Motor (der Verriegelungsmotor), der versucht, das Kabel zu verriegeln, was er aber nicht schafft.

Zeitgleich blinken vorne alle 3 Leuchten.
Danach bricht die Ladung ab bzw. der Versuch dazu.

Die Säule meldet einen Fehler.

Ja, der IONIQ ist aus (lade nicht das erste Mal..), ja, Verbindung war ok (hat auch die Säule gemeldet), ja, hab ich oft, ja, die Säule ist ganz (nach 2 weiteren Versuchen ging es dann auch), ja, Problem besteht bei Typ2 und CCS, Schuko nicht.

Bin mal gespannt, was da jetzt rumkommt. Werde morgen ein besseres Video hochladen, das dann noch einmal Herrn Sangl schicken, in der Hoffnung, dass dies dann anerkannt wird, sodass das Teil endlich bestellt wird (wer weiß, wie lange das Bestellen bei Hyundai dann noch dauert.....).

/EDIT:
Link vergessen: https://www.youtube.com/watch?v=FV-B3OWUaFo
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 1919
Registriert: Do 5. Mai 2016, 21:43

Anzeige

VorherigeNächste

Zurück zu IONIQ - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste