"Ohne Angebot" = "Ohne Ladekarte" ???

Alles rund um das Stromtankstellenverzeichnis

"Ohne Angebot" = "Ohne Ladekarte" ???

Beitragvon Spürmeise » Sa 3. Jan 2015, 20:49

Hi,

beim Bestätigen der Ladesäulenfunktion hat man öfter bei "Angebot" nur "ohne" zur Auswahl. Daraus wird dann "ohne Ladekarte". Das macht häufig keinen Sinn.

1. fehlt eine Auswahlmöglichkeit "sonstige", z.B. wenn man wie im Text beschrieben, eine Karte am Kassenhäuschen o.ä. ausleiht
2. statt "Angebot" ist "Authentifizierung" gemeint und könnte auch da stehen

Außerdem: in "temporäre Störungen" aufgenommene Meldungen, die aber nur einen der (mehrfach) vorhandenen Ladestecker oder für ein (Lieblings-)Fahrzeug gelten, führen zum Nicht-Anzeigen der Ladesäule bei der Suche. Solche Meldungen sollten entweder als Kommentar oder als neue Kategorie "Teilausfall" eingepflegt werden.
Spürmeise
 

Anzeige

Re: "Ohne Angebot" = "Ohne Ladekarte" ???

Beitragvon DeJay58 » Sa 3. Jan 2015, 23:24

Stimme Dir vorn bis hinten zu
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3803
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: "Ohne Angebot" = "Ohne Ladekarte" ???

Beitragvon endurance » So 4. Jan 2015, 11:41

Ich nicht ganz - woher weiss ich, dass wenn mein Lieblings CCS nicht funktioniert, dass die ChaDeMo am Triplelader funktioniert? Teilausfall kann richtig oder falsch sein - habe ich dann einen Informationsmehrwert?
Wir sollten Vorsicht sein mit zuviel Innovationen hier im Verzeichnis. Der Normalbürger wird vermutlich schon heute überfordert. Allein Barrierefrei ~ kostenlos führt schon zu Grübeln. Die Daten müssen dann ja auch korrekt eingegegben werden, je mehr Zeuchs dann dazukommt desto weniger tragen ein oder lassen entsprechende Sorgfalt walten.

Ich nutze Das Verzeichnis zweistufig: wenn ich Touren plane erstmal nur die Sichere Variente, d.h. nur Säulen die zu meinen ladekarten passen, >22kW anbieten, keine Störtungsmeldung haben + Funktion bestätigt. Wenn die Route dann nicht geht weiche ich die Kriterien auf und schaue mit kritische Säulen nochmals genauer an.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3363
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: "Ohne Angebot" = "Ohne Ladekarte" ???

Beitragvon Spürmeise » So 11. Jan 2015, 19:06

endurance hat geschrieben:
Teilausfall kann richtig oder falsch sein - habe ich dann einen Informationsmehrwert? .

Vermeiden sollte man das jedenfalls das Eintragen unterspezifischer Störungsmeldungen wie bei dieser hier als "temporäre Störung". Es hätte zu den Kommentaren gepasst.

Dieser unspezifische Störungseintrag kann auch nie mehr gelöscht werden, weil die Station drei Typ 2-Anschlüsse hat und niemand beim erfolgreichen Testen "seines" Typ 2-Anschlusses sagen kann, ob eine der beiden anderen Dosen funktioniert oder nicht. Die Säule wird beim Suchen (mit sinnvollen Optionen: ohne Störung, 24/7 und geprüft) immer ausgeblendet, obwohl Funktion&Verwendbarkeit gegeben ist.
Spürmeise
 

Re: "Ohne Angebot" = "Ohne Ladekarte" ???

Beitragvon endurance » So 11. Jan 2015, 21:15

In dem Fall gebe ich Dir recht, wenn man genau weiss es trifft nur einen Teil - aber das weiss man nur wenn man dann die anderen auch testen kann. Die Kommentare lese ich nicht immer - das ladelog schaue ich mir im Zweifel an.
Ich habe aber lieber eine kaputte zuviel hier, als kaputte die nicht vernünftig als solche erkennbar sind. Einfach deshalb, da ich erst wenn keine vernünftige Route machbar ist, genau drauf schau - im Gutfall nur wenn gar keine Säulen in der Nähe sind. Aber das ist meine Herangehensweise.
Zuletzt geändert von endurance am Mi 14. Jan 2015, 18:23, insgesamt 1-mal geändert.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3363
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: "Ohne Angebot" = "Ohne Ladekarte" ???

Beitragvon Chicken » Mi 14. Jan 2015, 14:55

Hab da auch mal ein Beispiel das ich selbst mal eingetragen hatte:
http://www.goingelectric.de/stromtankst ... ay-1/1424/
Ladelog: Störungsarchiv = 16.10.2014 von Chicken ; Dose 4 zeigt Störung an ! Dose 1-3 sind ok. ; von ZOE-HigH als behoben markiert

1. War das in diesem Fall richtig eingetragen ? Bin da jetzt total verunsichert was ich eintragen soll / darf. :?
2. Wie kann man eine Störung als "behoben" markieren ?
3. Soll man den Ladelog regelmäßig eintragen wenn man öfter an der gleiche Säule lädt ?
04/2009: PV 15,12 kwp ; 10/2011: PV 4,92 kwp ; 07/2014: e-up! ; 01/2017: PV 6,5 kwp + 5 kWh Speicher
Benutzeravatar
Chicken
 
Beiträge: 137
Registriert: Do 24. Jul 2014, 13:17


Zurück zu GoingElectric Stromtankstellen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste