Foto unvollständig hochgeladen

Alles rund um das Stromtankstellenverzeichnis

Foto unvollständig hochgeladen

Beitragvon Greg68 » Mo 28. Dez 2015, 14:40

Ich hatte gestern ein Foto zu einer Stromtankstelle in Bocholt, Fa. Tekloth hochgeladen. Leider ist es nur unvollständig übernommen worden: Oben und unten fehlen rund 50% des Bildes. Es ist mein erstes Foto von einer Ladesäule, was mache ich falsch beim Hochladen? Offenbar ist das Bild zu groß, liegt aber deutlich unter dem angegebenen Größenbereich vom Speicherbedarf her. Passt das Format nicht? Ist hochkant. Habe keine Korrekturfunktionen, wie z.B. Ausschnittsauswahl gefunden.

Foto wie von mir aufgenommen, siehe unten

Gruß, Gregor
Dateianhänge
20151227_153854.jpg
So hätte das Bild aussehen sollen
ZOE Intens (Q210, EZ 11/14, weiß) seit 27.01.2017
Twike III Active (Bj. 2001, 6kWh LION seit 2013) seit 06.2013
Pedelec
Verbrennerfrei seit 01.2017
Benutzeravatar
Greg68
 
Beiträge: 415
Registriert: Mo 29. Sep 2014, 14:00
Wohnort: Mainz (D)

Anzeige

Re: Foto unvollständig hochgeladen

Beitragvon siggy » Mo 28. Dez 2015, 15:37

Das Bild ist vollständig hochgeladen das es auch vollständig aufgeht wenn man es anklickt.
Woran es hängt klärt das aber leider auch nicht :?
http://www.borkum-exklusiv.de/
Model S seit 20.03.2014, bisher 210.000km
siggy
 
Beiträge: 544
Registriert: So 14. Sep 2014, 10:39

Re: Foto unvollständig hochgeladen

Beitragvon Spüli » Mo 28. Dez 2015, 15:49

Moin!
Das Bild ist schon korrekt. Aber im Verzeichnis werden nur Bilder im Querformat angezeigt. Durch einen klick auf das Bild sieht man es vollständig.

In Zukunft also versuchen immer Bilder im Querformat hochzuladen. Dann erfolgt auch eine korrekte Ansicht.

Solche Säulen gibt es bei mir um die Ecke übrigens auch. Der Typ2 wird sich unter der oberen klappe verbergen. Daher kann man dann diesen Anschluss nur nutzen, wenn das Kabel die korrekte Krümmung hat. Renault und Mennekes geht dann zum Beispiel nicht.
www.goingelectric.de/stromtankstellen/D ... tr-2/2217/
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2539
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Foto unvollständig hochgeladen

Beitragvon HubertB » Mo 28. Dez 2015, 16:25

Das ist bei Bildern in der Garage auch so. Vorschau ist beschnitten.
Zoe Zen / Twizy
CF Box 43kW Typ2 Kabel / 11kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
PV 8,25 kWp / 10m² Solarthermie
Benutzeravatar
HubertB
 
Beiträge: 2110
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Re: Foto unvollständig hochgeladen

Beitragvon Greg68 » Mo 28. Dez 2015, 22:16

Ah, Ok, dann ist das nur ein etwas größerer Thumbnail... danke für die Info :),

Gruß, Gregor
ZOE Intens (Q210, EZ 11/14, weiß) seit 27.01.2017
Twike III Active (Bj. 2001, 6kWh LION seit 2013) seit 06.2013
Pedelec
Verbrennerfrei seit 01.2017
Benutzeravatar
Greg68
 
Beiträge: 415
Registriert: Mo 29. Sep 2014, 14:00
Wohnort: Mainz (D)


Zurück zu GoingElectric Stromtankstellen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste